obey-robots.txt
06 December 2016, 13:10
Navigatie
Ledenenquête
Fox Sports prijs p/m.

Elders 10 Euro minder, bye bye Ziggo
Ledenenquête: Fox Sports prijs p/m. Elders 10 Euro minder, bye bye Ziggo 50% [5 stemmen]
50% [5 stemmen]

Ik blijf bij Ziggo.
Ledenenquête: Fox Sports prijs p/m. Ik blijf bij Ziggo. 50% [5 stemmen]
50% [5 stemmen]

Stemmen: 10
U dient in te loggen om te stemmen.
Gestart: 21-08-2016

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Ziggo Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Meld hier storingen in uw digitale 'ontvangst'.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

nl1,2 en 3 in HD levert problemen op

polderbaan
Sinds begin deze maand worden op onze postcode NL1, 2 en 3 in HD geleverd. Daar heb ik geen bericht van gehad maar ik kwam er achter toen ik deze drie zenders kwijt was en op de website van Ziggo ging kijken of er soms een storing was. Ze bleken op de Humax 5000C ergens op nummer 70 en verder terecht te zijn gekomen. Vervolgens de programma´s opnieuw geladen. NL1HD en NL2HD zitten nu weer op 1 en 2, maar toen bleek NL3 HD de foutmelding E48-32 geen signaal te hebben. Nou was dat geen probleem want die zender kijken we niet vaak en NL3 digitaal zonder HD vond ik ook terug ergens in de 70-serie. Ik heb toch maar even de handelingen verricht die Ziggo op de website adviseert als je problemen hebt met één van de nieuwe HD zenders, maar NL3HD bleef foetsie. Volgens de Ziggo helpdesk moet ik op hun website kijken welke kabel ik wel moet gebruiken, want die ik nu gebruik is niet goed, vandaar de foutmelding(!!!) Dat constateren ze dan op afstand want ik heb de beste en duurste kabel, de spullen zijn door mijn zoon gekocht en die zit in het vak. Toen ik de rest van de klachten op deze website zag, ben ik even verder gaan zoeken en ontdekte dat ik sinds die wijziging in NL 1,2 en 3 vrijwel alle duitse zenders en de franse zenders kwijt ben met de melding E37-32 foutmelding. Al deze zenders kon ik tot begin juli storingsvrij ontvangen. Nu suggeert Ziggo dat er in huis of in de buurt een apparaat kan zijn dat het signaal verstoort. Zomaar opeens? De enige die wat heeft veranderd is Ziggo en dan zou de oorzaak bij mij liggen? Ik word een beetje moe van die helpdesk want je kunt op de mailtjes alleen reageren door zo´n websiteformulier in te vullen.
Iemand een suggestie?
 
Bordewolf
Ja. kijk eens na of je decoder wel op de goede frequentie is ingesteld. Het lijkt er op dat je op de verkeerde zit voor jouw gebied
Huuuuuuuuuuuuuuuu, ik ga naar het enge bos
 
gert feddema
polderbaan schreef:
Sinds begin deze maand worden op onze postcode NL1, 2 en 3 in HD geleverd. Daar heb ik geen bericht van gehad maar ik kwam er achter toen ik deze drie zenders kwijt was en op de website van Ziggo ging kijken of er soms een storing was. Ze bleken op de Humax 5000C ergens op nummer 70 en verder terecht te zijn gekomen. Vervolgens de programma´s opnieuw geladen. NL1HD en NL2HD zitten nu weer op 1 en 2, maar toen bleek NL3 HD de foutmelding E48-32 geen signaal te hebben. Nou was dat geen probleem want die zender kijken we niet vaak en NL3 digitaal zonder HD vond ik ook terug ergens in de 70-serie. Ik heb toch maar even de handelingen verricht die Ziggo op de website adviseert als je problemen hebt met één van de nieuwe HD zenders, maar NL3HD bleef foetsie. Volgens de Ziggo helpdesk moet ik op hun website kijken welke kabel ik wel moet gebruiken, want die ik nu gebruik is niet goed, vandaar de foutmelding(!!!) Dat constateren ze dan op afstand want ik heb de beste en duurste kabel, de spullen zijn door mijn zoon gekocht en die zit in het vak. Toen ik de rest van de klachten op deze website zag, ben ik even verder gaan zoeken en ontdekte dat ik sinds die wijziging in NL 1,2 en 3 vrijwel alle duitse zenders en de franse zenders kwijt ben met de melding E37-32 foutmelding. Al deze zenders kon ik tot begin juli storingsvrij ontvangen. Nu suggeert Ziggo dat er in huis of in de buurt een apparaat kan zijn dat het signaal verstoort. Zomaar opeens? De enige die wat heeft veranderd is Ziggo en dan zou de oorzaak bij mij liggen? Ik word een beetje moe van die helpdesk want je kunt op de mailtjes alleen reageren door zo´n websiteformulier in te vullen.
Iemand een suggestie?
 
gert feddema
Ik had ook last van de ontvangst en dat en dat kwam door de samsung ontvanger
nu heb ik een cisco ontvanger met een lossen versterker en dat gaat prima geen storingen meer

Gr Gert
 
timmie1962
Ik heb hetzelfde probleem. Ned 3 HD geeft een foutmelding geen signaal terwijl de gewone digitale ned 3 wel signaal geeft. Ik heb een Humax 5000 ontvanger. Ned 1 en 2 HD doen het wel prima. Weet iemand een oplossing? Trouwens heb ik twee verschillende ontvangers een Samsung en Humax. Op allebei hetzelfde probleem.

Volgens een kennis ligt dit aan de filter? M.a.w. het kastje in de meterkast waar het signaal van Ziggo binenkomt. Indien de filter defect is komen verschillende zenders niet binnen. Dit kan kloppen want ik kijg verschillende zenders niet, terwijl ik bij de buren met mijn pasje wel alle zenders ontvang?

De helpdesk van Ziggo is flut, er zitten daar mensen met te weinig kennis.
Gewijzigd door timmie1962 op 19-07-2009 20:57
 
polderbaan
Niemand schijnt het te weten. Het probleem is bij mij ontstaan exact op het moment dat Ziggo de zenders NL1, 2 en 3 in HD ging uitzenden. En nee, mijn decoder staat echt wel op de juiste frequentie. En ik heb ook geen filter van ziggo er tussen zitten, ik ontvang gewoon op de kabel die voorheen van @home was en die zonder tussenkomst van iets van buiten naar de huisaansluiting komt. Het lijkt mij ook heel erg sterk dat ik toevallig gelijk met een wijziging van ziggo een storing krijg terwijl ik daarvóór prima digitale ontvangst had en dat het dan aan mijn spullen zou liggen. Toevallig heb ik een onderhoudsbericht van ziggo gekregen dat er morgen onderhoud aan ons deel van het netwerk zal zijn om de kwaliteit te verbeteren. Daar zal ik dan nog even op wachten. Mocht dat dan geen verbetering geven, dan zal ik nog een laatste test doen die ziggo heeft geadviseerd, namelijk de decoder met een zo kort mogelijke kabel met aangelaste contacten, zonder splitter of zo, met de huisaansluiting verbinden. Als dat niet helpt, moeten ze maar een monteur laten opdraven. Overigens is alles wat ik wél kan ontvangen van uitmuntende kwaliteit. Dat zou ook al kunnen aangeven dat de storing buiten de deur zit.
 
cvdb
Ik heb een Telefunken HD ontvanger, mijn postcode begint met 2 en ik kan de HDzenders Ned 1, 2 en 3 helemaal niet vinden. HD eurosport doet het wel, dus de HD functie werkt wel. Wat een getob met die voorzetkastjes. Die dingen hebben een eigen leven en gaan soms rustig 5-10 minuten hun eigen weg zonder mededeling voordat ze je opdracht oppakken, vreselijk is dat.
 
polderbaan
Gek hè, dat je dit soort problemen nooit ziet of hoort in de reclameboodschappen van die netwerk cowboys.
Maar dat komt natuurlijk omdat het altijd aan de gebruiker ligt totdat die het tegendeel bewijstSad
 
nathalie
@ polderbaan

Is het probleem bij jullie inmiddels opgelost?
Wij ervaren exact hetzelfde!
Er is vanmorgen een monteur langs geweest.. die gaf aan dat het aan de coax lag.. wij een nieuwe gehaald.. geeft geen oplossing!!

Als iemand al van het probleem af is hoor ik het graag
 
Nietes
nathalie schreef:
@ polderbaan

Is het probleem bij jullie inmiddels opgelost?
Wij ervaren exact hetzelfde!
Er is vanmorgen een monteur langs geweest.. die gaf aan dat het aan de coax lag.. wij een nieuwe gehaald.. geeft geen oplossing!!

Als iemand al van het probleem af is hoor ik het graag


Ik had het probleem ook en dat lag inderdaad aan de coax kabel, ben ik gelukkig zelf achter gekomen.
Wel stom trouwens dat die monteur geen kabel bij zich had zodat die zelf kon zien dat het niet
aan de kabel lag. Ik heb in mijn slaapkamer ook HD tv en daar ook bijna geen signaal maar
heb dat verholpen door er een antenne versterker tussen te plaatsen.

Ik neem aan dat er geen meters kabel tussen de contactdoos en de decoder zit bij jullie
Echte HD kijk je op een plasma TV Cool
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'nl1,2 en 3 in HD levert problemen op', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Problemen open NAT krijgen voor 2 pc's voor BO3 Algemeen 12 10-01-2016 22:59
Ziggo geeft IPv6 adressen uit, daardoor problemen met VPN. Instellingen software 1 09-12-2015 17:51
Opname problemen met Horizonbox Frequently Asked Questions 4 29-11-2015 20:21
Ubee modem geeft problemen met ziggo webmail Storing 18 07-11-2015 16:59
router problemen Algemeen 9 06-10-2015 17:18
Goedemiddag bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| Black Tiger00:16:03
| Zippo00:18:49
| kezeltje00:47:57
| Desmark01:23:09
| buijs03:24:42
| jlebbink04:51:44
| Gilex05:59:45
| Matty11:50:05
| Drenthe201612:00:10
| Monteur_kees13:35:34
Laatste Artikelen
| Verhoog je privacy e...
| PHP-Fusion
| Nieuwe regels voor v...
| Ziggo Mail / Email i...
| Ubee Stappenplan rou...
Klets Café
U moet ingelogd zijn om een bericht te plaatsen.

24-08-2016 14:06
FTP

06-08-2016 00:41
2/2 dan wel retourgeschikt zijn ivm Replay en Myprime

06-08-2016 00:41
@kezeltje: met aan zekerheid grenzende waarschijnlijkheid
is je account nog niet omgezet naar Replay, als gevolg daarvan blijft de HB in de installatie hangen. Versterker mag ( hoeft niet ) maar moet

05-08-2016 13:01
mag of moet er een versterker tussen AOP en HB geplaatst worden? En moet deze dan retourgeschikt zijn???

05-08-2016 11:05
HB staat al een uur op "Een ogenblik geduld" en display geeft aan : Installatie. Wat te doen? Jan