obey-robots.txt
06 December 2016, 20:52
Navigatie
Ledenenquête
Fox Sports prijs p/m.

Elders 10 Euro minder, bye bye Ziggo
Ledenenquête: Fox Sports prijs p/m. Elders 10 Euro minder, bye bye Ziggo 50% [5 stemmen]
50% [5 stemmen]

Ik blijf bij Ziggo.
Ledenenquête: Fox Sports prijs p/m. Ik blijf bij Ziggo. 50% [5 stemmen]
50% [5 stemmen]

Stemmen: 10
U dient in te loggen om te stemmen.
Gestart: 21-08-2016

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Ziggo Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Ziggo verbindingsproblemen. Geen verbinding met internet? Meld hier je ervaringen met storingen. Zo kunnen storingen inzichtelijk gemaakt worden.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

Server niet gevonden / Webpagina niet gevonden

mako
Sinds een paar weken krijg ik steeds de boodschap "server niet gevonden"(Firefox) of "webpagina niet gevonden" (IE). Een paar keer op de refresh knop drukken lost het probleem op en je kan gewoon verder surfen maar het is verre van ideaal.
Ik heb niks veranderd (router/modem enz.).
 
MaXMhZ
Ben je misschien ondertussen aan het downloaden? Dit is een veel voorkomend symptoom dat je lijn overbelast of "vol" is.

Bij gebruik van bittorrents kan het zelfs nodig zijn je router te resetten. Het duurt dan een tijdje voordat de situatie weer normaal is.

Ook kan het helpen de verbinding te "repareren" door rechts op het Local Area Connection pictogram in de taskbar (links van de klok) "repareer" te selecteren. IP,DNS etc worden dan ververst. (in feite een soort dos ipconfig /flushdns ipconfig /release ipconfig /renew commando).
Gewijzigd door MaXMhZ op 31-08-2009 16:49
 
mako
Nee, ik ben alleen maar "gewoon" aan het surfen. Vooral de eerste keer dat ik bepaalde sites bezoek nadat ik begonnen ben met surfen gebeurt het. Niks bijzonders, gewoon buienradar of telegraaf oid. Na tig keer "refresh' lukt het wel en dan blijft het ook wel lukken
 
MaXMhZ
Dat is raar. Het lijkt wel een DNS probleem. Daar zou Ziggo dan naar moeten kijken.

IP en DNS adres staan wel gewoon op "Automatisch verkrijgen" in de TCP/IP eigenschappen van de netwerkkaart neem ik aan.
 
nosma
Ik heb het zelfde sinds 'n week ofzo. Dit is geen dns probleem en dat kan je bevestigen door een andere dns te gebruiken. Je kunt bvb Opendns instellen. Ik heb die van mijn werk gebruikt en nog steeds zelfde probleem. Ik denk dat het een router probleem is, niet die van ons maar van ziggo zelf. De laatste twee dagen heb ik ook een paar uren zonder Internet en telefoon gezeten. Als ik ziggo bel zeggen ze dat er storing in mijn regio is. Maar ik heb echter problemen sinds dat ziggo de modem motorola vervangen heeft door een nooit van gehoord merk. Ik zat bij Casema al sinds 2003 maar begin nu al te denken om terug naar xs4all te gaan. Minder snelheid maar wel veel meer kwaliteit.
 
MaXMhZ
Het zou goed kunnen dat het aan de modem ligt. Ik zei dat het op een DNS probleem leek, niet dat het ook een DNS probleem was. De volgende stap zou zijn te testen met OpenDNS. Inderdaad.

Als het daadwerkelijk aan de nieuwe modems ligt zou Ziggo dit toch snel door moeten hebben. Het zou klachten moeten regenen zoals ze de laatste tijd met die dingen gestrooid hebben. Zullen ze blij mee zijn als het zo is. Frown Misschien dat (sommige gedeeltes) van het Ziggo netwerk gewoon de nieuwe snelheid niet aan kunnen. Nog meer vreugd' wed ik.
Gewijzigd door MaXMhZ op 02-09-2009 07:20
 
jane
dit probleem hebben wij de hele week en bij navraag aan mijn collega's (andere ziggogebruikers) blijkt dat zij dat ook hebben.
 
Hotwizard00
Ik heb hetzelfde sinds ongeveer een week... Niet bij alle websites, maar ik heb het wel. Bijvoorbeeld bij http://www.wickedbux.com/ heb ik dat regelmatig. Ook bij http://www.ptctalk.com/ heb ik dat probleem (nu ligt die website trouwens helemaal plat)...

Het ligt dus aan Ziggo :s
 
MaXMhZ
Nu ben je toch echt veel te voorbarig met het trekken van de conclusie dat het "dus" aan Ziggo ligt omdat je twee sites kunt vinden die soms de verbinding kwijt raken. Kijk eerst eens of je Peerguardian2 draait. Die blokt pctalk.com. Andere firewalls/AV software zullen in sommige gevallen ook sites afblokken om uiteenlopende redenen. Niets hiervan ligt binnen de invloedssfeer van Ziggo. Daarnaast zijn er nog veeeel meer oorzaken die kunnen leiden tot het wegvallen van een verbinding. Direct roepen "het ligt aan Ziggo" is wel makkelijk maar zelden correct.
Gewijzigd door MaXMhZ op 04-09-2009 18:40
 
Hotwizard00
Ik heb het niet direct geroepen, het is eerder een conclusie.

Ik heb het even lang als alle anderen hier boven me. Ik gebruik geen Peer Guardian. WickedBux is van mij en is gehost op mijn dedicated server. Andere sites die ik ook host op mijn server kan ik gewoon zonder problemen bezoeken, zonder rare downtimes.
Gewijzigd door Hotwizard00 op 04-09-2009 18:42
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Server niet gevonden / Webpagina niet gevonden', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
dns server Ip4 Klacht over Ziggo 9 06-12-2016 12:52
Ziggo mail komt niet aan Instellingen software 4 23-11-2016 12:46
Scannen vanaf Printer gaat niet, vanaf PC wel Hardware instellingen 8 05-11-2016 14:49
Ziggo komt niet opdagen. Zucht. Algemeen 2 22-10-2016 15:52
Al 2 weken kan Ziggo mijn Ziggo modem niet in bridge-modus zetten Klacht over Ziggo 5 04-10-2016 14:53
Goedenavond bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| ZippoOnline
| Black Tiger< 5 mins
| MisterSenseo00:55:41
| Bitfreak01:02:19
| Justin2301:46:24
| Hefaistos02:40:12
| Gilex03:28:59
| kezeltje08:29:38
| Desmark09:04:50
| buijs11:06:23
Laatste Artikelen
| Verhoog je privacy e...
| PHP-Fusion
| Nieuwe regels voor v...
| Ziggo Mail / Email i...
| Ubee Stappenplan rou...
Klets Café
U moet ingelogd zijn om een bericht te plaatsen.

24-08-2016 14:06
FTP

06-08-2016 00:41
2/2 dan wel retourgeschikt zijn ivm Replay en Myprime

06-08-2016 00:41
@kezeltje: met aan zekerheid grenzende waarschijnlijkheid
is je account nog niet omgezet naar Replay, als gevolg daarvan blijft de HB in de installatie hangen. Versterker mag ( hoeft niet ) maar moet

05-08-2016 13:01
mag of moet er een versterker tussen AOP en HB geplaatst worden? En moet deze dan retourgeschikt zijn???

05-08-2016 11:05
HB staat al een uur op "Een ogenblik geduld" en display geeft aan : Installatie. Wat te doen? Jan