obey-robots.txt
03 September 2014, 01:39
Navigatie
Ziggo acties
Ledenenquête
Glasvezel biedt gelijke upload- en download snelheden (=100%). Wat vind jij? Wat moet de upload snelheid voor kabel worden?

Upload tenminste 100%
Ledenenquête: Glasvezel biedt gelijke upload- en download snelheden (=100%). Wat vind jij? Wat moet de upload snelheid voor kabel worden? Upload tenminste 100% 27% [17 stemmen]
27% [17 stemmen]

Upload tenminste 75%
Ledenenquête: Glasvezel biedt gelijke upload- en download snelheden (=100%). Wat vind jij? Wat moet de upload snelheid voor kabel worden? Upload tenminste 75% 14% [9 stemmen]
14% [9 stemmen]

Upload tenminste 50%
Ledenenquête: Glasvezel biedt gelijke upload- en download snelheden (=100%). Wat vind jij? Wat moet de upload snelheid voor kabel worden? Upload tenminste 50% 41% [26 stemmen]
41% [26 stemmen]

Upload tenminste 25%
Ledenenquête: Glasvezel biedt gelijke upload- en download snelheden (=100%). Wat vind jij? Wat moet de upload snelheid voor kabel worden? Upload tenminste 25% 16% [10 stemmen]
16% [10 stemmen]

Upload zoals nu +/- 10%
Ledenenquête: Glasvezel biedt gelijke upload- en download snelheden (=100%). Wat vind jij? Wat moet de upload snelheid voor kabel worden? Upload zoals nu +/- 10% 2% [1 stem]
2% [1 stem]

Stemmen: 63
U dient in te loggen om te stemmen.
Gestart: 02-01-2014

Enquête-archief
Onderwerp bekijken
Wil je meer apparatuur aansluiten op je internetverbinding dan heb je een router nodig. Ziggo levert nu de Ubee EVW3200 en de Cisco EPC3925, daarin zit al een router met wifi.
Nieuw onderwerp Antwoord plaatsen
 Onderwerp afdrukken

Netgear WNR3500v2 router

Johan Beck
Sinds een paar weken heb ik het Alles in 1 pakket met daarbij een Netgear WNR3500v2 router. Na ongeveer 30 tot 45 minuten verbinding te hebben gehad gaat alles wat via de router werkt offline. Ik moet de router dan resetten en dan werkt het weer even. Diverse malen de helpdesk gebeld maar die kunnen me niet helpen. Ondertussen heb ik een goedkope router van Sweex en die werkt zonder problemen.
 
Ziggo Gebruikers
Roxmarie
Johan Beck schreef:
Sinds een paar weken heb ik het Alles in 1 pakket met daarbij een Netgear WNR3500v2 router. Na ongeveer 30 tot 45 minuten verbinding te hebben gehad gaat alles wat via de router werkt offline. Ik moet de router dan resetten en dan werkt het weer even. Diverse malen de helpdesk gebeld maar die kunnen me niet helpen. Ondertussen heb ik een goedkope router van Sweex en die werkt zonder problemen.


Herkenbaar verhaal, ik heb een linksys wrt54gc router, ook steeds wegvallende verbinding, en na restten doet ie het wel, heb alleen geen 2e router bij de hand.

Bij mij gaat modem en router niet off-line, lijkt allemaal gewoon te werken.
 
blaauw71
hallo heb dezelfde problemen.
Heb helpdesk gebeld en werd doorverwezen naar de telefonische helpdienst van netgear.Kijken wat die kunnen doen.
weet iemand anders hoe dit op te lossen? Tevens kan ik ook geen firmware upgrade uitvoeren omdat de knop is uitgeschakeld door ziggo.
 
tharonald
Hier hetzelfde probleem, ik heb een Belking 54G router. Deze had ik op ADSL altijd achter mijn ADSL modem zitten.
Nu heb ik deze aangesloten op de Arris kabel modem, ik krijg netjes een IP adres van de kabel-modem, en alles werkt, maar ongeveer 10 x op een dag valt de internetverbinding ineens weg. Ik heb wel nog steeds het ipadres van Ziggo in de router staan. Een reset van de belking router zorgt ervoor dat alles weer werkt. Of soms 30 min wachten en dan is het vanzelf hersteld. Heel vervelend en ik snap niet hoe dit komt

Heeft het zin om de ziggo helpdesk te bellen? Ik heb namelijk geen idee of dit ook problemen geeft als ik alleen het kabeltje gebruik. Ik heb namelijk alleen wireless thuis (wie niet?)
 
MisterSenseo
Ik heb dat probleem nog nooit gehad en ik denk te weten waarom.
Dit is wat ik gedaan heb,misschien een tip om uit te proberen:

WAN geheel automatisch laten staan..
LAN IP heb ik veranderd van 192.168.1.1 naar 192.168.123.254 en de DHCP zit dus in de range 192.168.123.1-192.168.123.250 omdat ik het aantal connecties op 249 gezet heb.
Subnetmask staat gewoon op 255.255.255.0
Hiermee voorkom je dat de IP range van modem en router gelijk of in de buurt komt van die van het modem.
Ik ben bang dat dit de reden kan zijn van crashen van de router want je ziet het niet in de adressen,die blijven erin hangen.
Ik weet niet of dit de oplossing is maar ik heb die problemen nooit maar heb die IP adressen eigenlijk al jaren geleden veranderd.
Niet geschoten is altijd mis,en het kan geen kwaad om het zo te laten als er niets verbetert.

Succes ermee allen.........Wink

MisterSenseo
Gewijzigd door MisterSenseo op 24-02-2010 17:10
Met vriendelijke groet,MisterSenseo
animaatjes-koffie-92013
- Bij de pc's: Samsung SmartTV SyncMaster T23B550EW + Humax iRHD-5300C + Emtec N200 MediaPlayer werkend op 100 Mbit LAN.
- In de woonkamer: LG 32LD350 met Humax iRHD5100C + Emtec N200 werkend op 100 Mbit LAN
.
Grin
Voor de best werkende aansluiting van je Ziggo pakket met Ubee EVM3200 en losse router klik klikkerdeklik en klikkerdeklak.
De uitgebreide handleiding voor interactiev tv aansluiting vind je hier.
Hier vind je de geavanceerde handleiding voor het Ubee EVW3200 modem
Voor de beste draadloze resultaten met Atheros WLAN kaarten, Windows auto update uit en hier of hier de laatste drivers downloaden.

animaatjes-koffie-92013
Verbeter de wereld, begin bij jezelf.........ik ben begonnen!!!
 
tharonald
Hoi Senseo koffie,

Bedankt voor je tip, ik ga het vanavond eens proberen. Ik kan me wel herinneren dat ik een ipadres in de 192.168.1.x range kreeg toen ik mijn pc direct aan de modem had gehangen, later kreeg ik dan een 82.nog wat adres. Ik ga vanavond mijn dhcp scope is even wijzigen. Maar als ik denk aan de symptonen kan het er wel mee te maken hebben. Mijn vriendin heeft namelijk een iphone en die maakt elke keer opnieuw een connectie als die in standby gaat, en misschien dat dat dan een probleem oplevert met de dhcp scope....

Ik laat het weten wat het resultaat is.
 
timvt
ik heb hetzelfde probleem, ook is mijn internet een stuk langzamer als ik mijn internet via de router aansluit, dan haal ik max 61mbit/s, terwijl ik rechtstreeks van de router gewoon 119mbit/s haal. iemand een goede oplossing?
 
mesa57
@timvt : als dat wireless is, is dat normaal.
 
timvt
mesa57 schreef:
@timvt : als dat wireless is, is dat normaal.


nee is niet wireless
 
mesa57
Wat voor router is dat ?
 
Ziggo Gebruikers
Spring naar forum:
Nieuw onderwerp Antwoord plaatsen
Gebruik BBcode of HTML om naar; 'Netgear WNR3500v2 router', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
(Netgear WNDR3700 v4 achter ubee evw3200 Ziggo kabel modems: Ubee, Cisco, Motorola, Arris, etc. 2 24-08-2014 10:09
extra router achter Ubee 3200 Eigen netwerk 2 11-08-2014 19:59
extra router toevoegen Ziggo Gebruikers Groep 5 06-08-2014 00:40
Router achter router Algemene computer en software vragen. 2 05-08-2014 22:07
Problemen Cisco epc3928 en netgear wdnr4000 Eigen netwerk 4 29-07-2014 14:03
Goedenacht bezoeker
Inloggen
Gebruikersnaam

Wachtwoord




Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
Black Tiger00:36:16
kobus196000:49:57
briolet01:22:17
Zippo01:29:45
Bitfreak01:48:22
MisterSenseo01:48:25
BMP02:52:43
Gilex04:05:56
Desmark12:37:14
jochem645013:35:16
Laatste Artikelen
PHP-Fusion
Nieuwe regels voor v...
Ziggo Mail / Email i...
Ubee Stappenplan rou...
Cisco Stappenplan ro...
Klets Café
U moet ingelogt zijn om een bericht te plaatsen.

18-08-2014 16:56
Nee idd LOL

18-08-2014 12:36
Dat zal in ieder geval geen komkommer salade zijn ...

16-08-2014 10:18
ROFL Ik heb wat in gedachten maar dat zal ik hier niet neerschrijven.

15-08-2014 23:09
Ik weet ook wel wat lekkers, maar da's anders.......... Pfft

12-08-2014 15:57
jawel Grin Grin

Vergelijkers