obey-robots.txt
02 December 2016, 19:06
Navigatie
Ledenenquête
Fox Sports prijs p/m.

Elders 10 Euro minder, bye bye Ziggo
Ledenenquête: Fox Sports prijs p/m. Elders 10 Euro minder, bye bye Ziggo 44% [4 stemmen]
44% [4 stemmen]

Ik blijf bij Ziggo.
Ledenenquête: Fox Sports prijs p/m. Ik blijf bij Ziggo. 56% [5 stemmen]
56% [5 stemmen]

Stemmen: 9
U dient in te loggen om te stemmen.
Gestart: 21-08-2016

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Ziggo Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Ziggo verbindingsproblemen. Geen verbinding met internet? Meld hier je ervaringen met storingen. Zo kunnen storingen inzichtelijk gemaakt worden.
 Onderwerp afdrukken

modem UBEE EVM 3200

Ben
Vorige week heb ik een nieuw modem opgestuurd gekregen van Ziggo, de UBEE 3200.
Na installatie kan ik via mijn router geen post meer versturen. Als ik mijn computer rechtstreeks aansluit op het modem werkt alles perfect, maar zodra ik mijn router installeer kan ik wel internetten en post ontvangen maar niet meer versturen.
Zijn er anderen die ook dit probleem hebben en wat nog mooier zou zijn, weet iemand wat het probleem is en hoe dit op te lossen.
 
famouswolf
als je geen uitgaande mail kan versturen staat hoogstwaarschijnlijk je uitgaande mail server in outlook of dergelijk verkeerd.
deze moet zijn : smtp.ziggo.nl

Mocht dit niet werken even testen of het via webmail op www.ziggo.nl wel werkt.
Werkt het hier wel kun je het beste even contact op nemen dan kunnen wij je verder helpen



EDIT:
Controleer ook even goed dat je niet op het internet zit van de buren
Want dan kun je ook niet versturen omdat andere providers weer andere instellingen hebben voor uitgaande mail.

--------------------------------------------
Medewerker Ziggo TS D(TV) / INT / TEL
Gewijzigd door famouswolf op 06-11-2009 01:25
 
Ben
Mijn smtpadres is goed ingesteld, want zonder router kan ik wel de mail versturen. Volgens mij is het een probleem van de combinatie router/modem.
 
MisterSenseo
Het moet haast wel aan de routerinstellingen liggen.
Probeer eens router in fabrieksinstellingen te herstellen,en van niets weer opnieuw instellen.
Elke router die standaard staat laat in elk geval alle email poorten door.
Het lijkt wel of jij of wie dan ook de emailpoorten heeft geblokkeerd in je instellingen.

Succes,MisterSenseo
Gewijzigd door MisterSenseo op 07-11-2009 02:07
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijdt maar wij vinden van niet hoor !

Ziggo Connect & Play TV Complete/Internet Max 200/20 Mbit-Horizon SMT-G6400 bedraad via thuisnetwerk verbonden met Horizon Mediabox SMT-G7400, werkend als switch/accesspoint, verbonden aan Dlink DIR825 als router achter Ubee EVM320B...... Wink

Voor de beste draadloze resultaten met Atheros WLAN kaarten, Windows auto update uit en hier of hier de beste drivers downloaden.
 
famouswolf
En hou er ook even rekening mee dat als je de modem bijvoorbeeld reset dat je tijdelijk de router ontkoppelt.
Anders kan het modem in de war raken

--------------------------------------------
Medewerker Ziggo TS D(TV) / INT / TEL
 
MisterSenseo
famouswolf schreef:
En hou er ook even rekening mee dat als je de modem bijvoorbeeld reset dat je tijdelijk de router ontkoppelt.
Anders kan het modem in de war raken

--------------------------------------------
Medewerker Ziggo TS D(TV) / INT / TEL


En eerst modem geheel laten opstarten en dan pas router eraan koppelen en aanzetten
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijdt maar wij vinden van niet hoor !

Ziggo Connect & Play TV Complete/Internet Max 200/20 Mbit-Horizon SMT-G6400 bedraad via thuisnetwerk verbonden met Horizon Mediabox SMT-G7400, werkend als switch/accesspoint, verbonden aan Dlink DIR825 als router achter Ubee EVM320B...... Wink

Voor de beste draadloze resultaten met Atheros WLAN kaarten, Windows auto update uit en hier of hier de beste drivers downloaden.
 
famouswolf
MisterSenseo schreef:
famouswolf schreef:
En hou er ook even rekening mee dat als je de modem bijvoorbeeld reset dat je tijdelijk de router ontkoppelt.
Anders kan het modem in de war raken

--------------------------------------------
Medewerker Ziggo TS D(TV) / INT / TEL


En eerst modem geheel laten opstarten en dan pas router eraan koppelen en aanzetten



Dat had ik er inderdad bij moeten zeggen Pfft
--------------------------------------------
Medewerker Ziggo TS D(TV) / INT / TEL
 
MisterSenseo
Geen enkel probleem,we zijn er om elkaar aan te vullen en niet elkaar te verbeteren,toch ?
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijdt maar wij vinden van niet hoor !

Ziggo Connect & Play TV Complete/Internet Max 200/20 Mbit-Horizon SMT-G6400 bedraad via thuisnetwerk verbonden met Horizon Mediabox SMT-G7400, werkend als switch/accesspoint, verbonden aan Dlink DIR825 als router achter Ubee EVM320B...... Wink

Voor de beste draadloze resultaten met Atheros WLAN kaarten, Windows auto update uit en hier of hier de beste drivers downloaden.
 
famouswolf
lijkt me correct xD
Gewijzigd door famouswolf op 07-11-2009 22:38
--------------------------------------------
Medewerker Ziggo TS D(TV) / INT / TEL
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'modem UBEE EVM 3200', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Ziggo ubee 3200 Ziggo kabel modems: Ubee, Cisco, Motorola, Arris, etc. 5 22-10-2016 22:23
Al 2 weken kan Ziggo mijn Ziggo modem niet in bridge-modus zetten Klacht over Ziggo 5 04-10-2016 14:53
Automatische reset van Ubee EVW321B Klacht over Ziggo 8 01-10-2016 10:06
verhuizing van modem Ziggo kabel modems: Ubee, Cisco, Motorola, Arris, etc. 2 31-07-2016 02:25
cisco EPC3925 modem Ziggo kabel modems: Ubee, Cisco, Motorola, Arris, etc. 8 03-07-2016 10:42
Goedenavond bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| Zippo01:27:05
| Desmark02:24:40
| MisterSenseo03:41:35
| bertusdh04:39:41
| Black Tiger07:11:09
| Gilex08:40:48
| jlebbink10:40:17
| frankgr17:50:26
| Bitfreak21:00:45
| Hefaistos21:30:10
Laatste Artikelen
| Verhoog je privacy e...
| PHP-Fusion
| Nieuwe regels voor v...
| Ziggo Mail / Email i...
| Ubee Stappenplan rou...
Klets Café
U moet ingelogd zijn om een bericht te plaatsen.

24-08-2016 14:06
FTP

06-08-2016 00:41
2/2 dan wel retourgeschikt zijn ivm Replay en Myprime

06-08-2016 00:41
@kezeltje: met aan zekerheid grenzende waarschijnlijkheid
is je account nog niet omgezet naar Replay, als gevolg daarvan blijft de HB in de installatie hangen. Versterker mag ( hoeft niet ) maar moet

05-08-2016 13:01
mag of moet er een versterker tussen AOP en HB geplaatst worden? En moet deze dan retourgeschikt zijn???

05-08-2016 11:05
HB staat al een uur op "Een ogenblik geduld" en display geeft aan : Installatie. Wat te doen? Jan