obey-robots.txt
02 December 2016, 19:00
Navigatie
Ledenenquête
Fox Sports prijs p/m.

Elders 10 Euro minder, bye bye Ziggo
Ledenenquête: Fox Sports prijs p/m. Elders 10 Euro minder, bye bye Ziggo 44% [4 stemmen]
44% [4 stemmen]

Ik blijf bij Ziggo.
Ledenenquête: Fox Sports prijs p/m. Ik blijf bij Ziggo. 56% [5 stemmen]
56% [5 stemmen]

Stemmen: 9
U dient in te loggen om te stemmen.
Gestart: 21-08-2016

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Ziggo Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Algemene onderwerpen. Post hier als je de goede categorie niet kan vinden.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

Windows 7

giga-men
Wie kan mij helpen ?
Kort geleden heb ik Windows 7 geïnstalleerd,maar nu heb ik problemen met mijn internet .
Ik heb bij het opstarten van mijn computer niet een maar twee netwerken.
1e Mijn normaal netwerk 4
2e Onbekend netwerk.
Maar geen van de 2 is actief , maar als ik nu mijn netwerk kaart uitschakel en weer inschakel
Is er alleen nog netwerk 2 en is alles in orde .
Als ik de computer weer opstart is er weer het zelfde probleem.
Wie heeft het zelfde en hoe heeft U dat opgelost ?
Alvast bedankt voor U reactie. MAG Giga-men.
 
flamke
hoi giga-men

het beste kun je alle netwerkverbindingen verwijderen.
en de internet kabel er uit dan de lankaart verwijderen in aparaat beheer dan de pc opnieuw opstarten
vervolgens steek je de lankabel er weer in en windows zal een nieuwe internet verbinding opzetten.

vriendelijke groet flamke
 
mesa57
Beetje overdreven. Je kunt ook het 2e netwerk gewoon uitschakelen in windows.
 
giga-men
Hartelijk voor jullie welgemeende raad. Heb alles uit geprobeerd maar niks helpt.
Heeft iemand misschien nog een tip waar ik zoeken kan ?
Groet aan alle Giga-men.
 
mesa57
Voor windows 7 en netwerk problemen helpt het nogal eens om de nieuwste netwerkdrivers te downloaden en te installeren.
 
giga-men
Bedankt voor de tip.Heb de nieuwste drivers gezocht en geherinstalleerd.
Volgens de fabrikant extra voor windows 7. Maar helpt ook niet.
Vriendelijke Groet Giga-men.
 
mesa57
Dan maar het advies van Flamke opvolgen Smile
 
flamke
hoi giga-men
nog even terug komen op mijn tip om je verbinding goed te laten werken. Wat ik niet weet is heb je Windows geüpgraded naar 7 of heb je een schone installatie gedaan. Aangezien als je hem upgrade van een bestaande versie van Windows ligt hier het probleem. Ik zelf heb dit probleem ook bij een goede vriend geconstateerd. Hij had Windows vista op zijn pc staan en heeft toen een upgrade uitgevoerd naar Windows 7. En kwam toen ook met dezelfde problemen. Als wat jij hebt. De enige oplossing is dan om je pc op te starten met de Windows 7 dvd er in.
En een schone installatie dus ook de schijf formatteren. Dan windows installeren en je zult zien dat dan het netwerkprobleem verholpen is.

aangezien ik dit zelf heb meegemaakt met die pc van een goede vriend was dit de enige oplossing

het is namelijk zo alle drivers die geïnstalleerd staan op een pc waar windows al op staat. En men daar dan een upgrade op doet naar een nieuwe versie en je laat je Windows versie bijwerken naar de nieuwe dan wist hij namelijk niet de oude drivers van de vorige versie van Windows en is de kans groot dat het fout gaat. Als je xp hebt en je gaat naar Windows 7 moet je sowieso een schone installatie doen en heb je haast geen last van deze kleine bugs

ik hoop dat je hier wat aan hebt.

vriendelijke groet flamke
 
giga-men
Hallo Flamke,

Het is inderdaad zo dat ik heb geupgrade van vista naar win 7.Maar voordat ik doe formateren wil ik eerst nog een andere tip proberen namelijk een andere frequentie instellen dit zou volgens een profie ook helpen. Maar dat niks af van het feit dat ik je dankbaar ben voor het meedenken, en wens je verder een fijne dag.

groetjes Giga-men.
 
giga-men
Halo Flamke,

Omdat jullie allemaal met me mee gedacht hebben. Hier de oplossing
door mij zelf gevonden.
Heb er een router tussen geplaatst, zie daar alles ok.

Nogmaals aan alle meedenkers hartelijk bedankt.
Vriendelijke groet
Giga-men.
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Windows 7', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Kan geen berichten ontvangen of verzenden Windows Live Mail Instellingen software 3 02-02-2016 17:32
Windows 7. Algemene computer en software vragen. 5 27-04-2015 18:21
Sonos systeem kan niet communiceren met windows via wifi Hardware instellingen 5 07-02-2015 18:20
Geen wifi verbinding met apple apparaten, wel met windows laptop Eigen netwerk 3 08-12-2014 13:08
Met Cisco router EPC3829 geen Windows sharing meer!?!? Ziggo kabel modems: Ubee, Cisco, Motorola, Arris, etc. 6 19-11-2013 09:27
Goedenavond bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| Zippo01:21:04
| Desmark02:18:39
| MisterSenseo03:35:34
| bertusdh04:33:40
| Black Tiger07:05:08
| Gilex08:34:47
| jlebbink10:34:16
| frankgr17:44:25
| Bitfreak20:54:44
| Hefaistos21:24:09
Laatste Artikelen
| Verhoog je privacy e...
| PHP-Fusion
| Nieuwe regels voor v...
| Ziggo Mail / Email i...
| Ubee Stappenplan rou...
Klets Café
U moet ingelogd zijn om een bericht te plaatsen.

24-08-2016 14:06
FTP

06-08-2016 00:41
2/2 dan wel retourgeschikt zijn ivm Replay en Myprime

06-08-2016 00:41
@kezeltje: met aan zekerheid grenzende waarschijnlijkheid
is je account nog niet omgezet naar Replay, als gevolg daarvan blijft de HB in de installatie hangen. Versterker mag ( hoeft niet ) maar moet

05-08-2016 13:01
mag of moet er een versterker tussen AOP en HB geplaatst worden? En moet deze dan retourgeschikt zijn???

05-08-2016 11:05
HB staat al een uur op "Een ogenblik geduld" en display geeft aan : Installatie. Wat te doen? Jan