obey-robots.txt
06 December 2016, 13:06
Navigatie
Ledenenquête
Fox Sports prijs p/m.

Elders 10 Euro minder, bye bye Ziggo
Ledenenquête: Fox Sports prijs p/m. Elders 10 Euro minder, bye bye Ziggo 50% [5 stemmen]
50% [5 stemmen]

Ik blijf bij Ziggo.
Ledenenquête: Fox Sports prijs p/m. Ik blijf bij Ziggo. 50% [5 stemmen]
50% [5 stemmen]

Stemmen: 10
U dient in te loggen om te stemmen.
Gestart: 21-08-2016

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Ziggo Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Ziggo verbindingsproblemen. Geen verbinding met internet? Meld hier je ervaringen met storingen. Zo kunnen storingen inzichtelijk gemaakt worden.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

vreemde internet storing sinds "update" cisco decoder

spaanplaat
Groepsstoring van dinsdag 19 oktober 16:19 uur

De Cisco 8455 interactieve decoder heeft onlangs een nieuwe software update gekregen. Dankzij deze update is de decoder onder andere sneller, en kan er gebruik gemaakt worden van teletekst-888 ondertiteling via de groene knop op de afstandbediening. Na deze update is er een nieuw lampje op de display van de decoder dat aangeeft of Interactieve televisie (ITV) geïnstalleerd is. Mocht er geen Interactieve televisie aanwezig zijn, dan zal dit lampje knipperen en kan er geen gebruik worden gemaakt van de interactieve diensten.


Sinds deze update is gekomen hebben wij te maken met een heel erg wisselende internet snelheid (alles in 1 extra 120Mbit). Vaak halen wij nu rond de 30Mbit op de snelheidstest op speedtest.net. Als wij dezelfde test op speedtest.ziggo.nl doen komen we vaak op +-40Mbit. Ook valt de verbinding van het modem vaak weg. We moeten hem dan soms wel 10 of 20x resetten voordat deze het weer wilt doen.

Natuurlijk al het een en ander gelezen op forums en de 30-30-30 reset manier al meerdere malen uitgevoerd zonder succes. Modem rechtstreeks op pc (zonder succes). Wat ons opvalt is dat er na de update op de cisco een icoontje knippert met 2 pijltjes (dus niet het ITV waar ziggo het zelf over heeft). Dus even gebeld met de helpdesk gister middag, gezien het feit dat ook onze telefoon eruit ligt en dus niet bereikbaar zijn heb ik dit overdag op mijn werk gedaan. Ik heb het verhaal uitgelegd en die persoon vertelde mij dat die pijltjes een indicatie zijn dat de update niet goed is gegaan. Hij vroeg mij om, als ik thuis was, de cisco decoder helemaal los te koppelen en dan het modem opnieuw te resetten om te kijken of ik dan wel een stabiele verbinding heb. Nu was gister DE perfecte dag om dit te doen gezien ziggo gisteren ook nog een een storing had.

Groepsstoring van dinsdag 02 november 08:48 uur

Er is storing. Onze internet- en telefonie diensten zijn op dit moment niet beschikbaar. Verwacht wordt dat het probleem in de loop van de ochtend is opgelost. Onze excuses voor het ongemak.


Ik heb het idee dat deze storing wellicht gisteravond nog niet geheel over was aangezien ik het modem nog 10x moest resetten voordat deze weer verbinding wilde maken. Maar toen ik eenmaal verbinding had was deze stabiel en +-100Mbit (nog niet perfect maar is al vele malen beter). Dit was overigens rechtstreeks op een pc aangesloten. Daarna getest met mijn router ertussen of het niet hier aan ligt. Ook nadat ik weer een aantal keren moet resetten was die verbinding +-100Mbit (zonder cisco aangesloten). Toen ik daarna de cisco weer aansloot duurde het ongeveer 10 minuten voordat het modem er weer uit vloog. Ik denk dus dat het aan de cisco ligt. Tot op heden geen internet verbinding meer kunnen krijgen thuis.

Heeft iemand een idee?
 
MisterSenseo
Ja ik heb wel een ideetje.......

Volgens mij heb je in de wandcontactdoos een splitter zitten die er volgens de handleiding ook in moet zitten.
Verwijder die maar,de kabel die naar de versterker loopt direct in de wandcontactdoos,de kabel die naar het modem loopt in de meest linkse vrije poort,poort 2 dus, en dan alles aanzetten.
Daarmee los je het probleem van ITV en internet op,probeer het maar uit.........Wink

Succes,
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijdt maar wij vinden van niet hoor !

Ziggo Connect & Play TV Complete/Internet Max 200/20 Mbit-Horizon SMT-G6400 bedraad via thuisnetwerk verbonden met Horizon Mediabox SMT-G7400, werkend als switch/accesspoint, verbonden aan Dlink DIR825 als router achter Ubee EVM320B...... Wink

Voor de beste draadloze resultaten met Atheros WLAN kaarten, Windows auto update uit en hier of hier de beste drivers downloaden.
 
spaanplaat
Dit zal ik eens nagaan. Ik weet in ieder geval dat de binnenkomende kabel (groene coax) meteen naar een verzegelde splitter (2 aansluitingen) gaat. Die kan en mag ik er volgens mij niet tussenuit halen.

Overigens hebben wij niet het ITV probleem. Dit zien we nergens knipperen op de cisco. Wel zien we 2 pijltjes knipperen dat volgens de man van de helpdesk betekend dat de update niet goed is gegaan.

Maar als ik het dus goed begrijp moet ik de versterker rechtstreeks op de wandcontactdoos (binnenkomende splitter) aansluiten? Dit is namelijk al het geval.

Vervolgens op de versterker de meest linker poort pakken (nu is dit volgens mij de meest vrije rechter poort, 0db versterking) dus met de meeste versterking?

M.A.W. Moet de cisco meer versterking krijgen om dit probleem op te lossen? Want de splitter (wandcontactdoos????) kan ik niet verwijderen.
Gewijzigd door spaanplaat op 03-11-2010 13:42
 
MisterSenseo
Die splitter zit niet verzegeld........draai hem iets naar links en je kunt hem uit de wandcontactdoos halen,en die moet er juist uit,want juist die splitter zorgt voor het probleem......vervolgens op de versterker zit de meest linkse op de kabel naar wandcontactdoos en de eerste poort ernaast zet je op je modem.
Als daar nu al een kabel in zit verplaats je die naar een andere poort.
Résumé: AOP,--------->kabel naar de meest linkse poort op de versterker----------->de poort er direct naast naar je modem------------>poort 3,4 en 5 naar andere tv's of decoders.
Zo moet het aangesloten worden en niet anders,de handleiding is voor zowel internet als ITV fout.
Met deze opstelling zul je ook beter signaal op alle tv's ervaren.
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijdt maar wij vinden van niet hoor !

Ziggo Connect & Play TV Complete/Internet Max 200/20 Mbit-Horizon SMT-G6400 bedraad via thuisnetwerk verbonden met Horizon Mediabox SMT-G7400, werkend als switch/accesspoint, verbonden aan Dlink DIR825 als router achter Ubee EVM320B...... Wink

Voor de beste draadloze resultaten met Atheros WLAN kaarten, Windows auto update uit en hier of hier de beste drivers downloaden.
 
spaanplaat
MisterSenseo schreef:
Die splitter zit niet verzegeld........draai hem iets naar links en je kunt hem uit de wandcontactdoos halen,en die moet er juist uit,want juist die splitter zorgt voor het probleem......vervolgens op de versterker zit de meest linkse op de kabel naar wandcontactdoos en de eerste poort ernaast zet je op je modem.
Als daar nu al een kabel in zit verplaats je die naar een andere poort.
Résumé: AOP,--------->kabel naar de meest linkse poort op de versterker----------->de poort er direct naast naar je modem------------>poort 3,4 en 5 naar andere tv's of decoders.
Zo moet het aangesloten worden en niet anders,de handleiding is voor zowel internet als ITV fout.
Met deze opstelling zul je ook beter signaal op alle tv's ervaren.


Het probleem is dat de wandcontactdoos (zoals jij deze beschrijft) ook meteen de splitter is. Deze is waarschijnlijk geinstalleerd met de oplevering van het huis. Hier zit dus niet die losse splitter op die inderdaad in de doos erbij zit. Ook zit hier wel degelijk een verzegeling op.
 
MisterSenseo
Dan vervang je die verzegelde doos voor de bijgeleverde doos die in je pakket erbij zat.
De normale gang van zaken is ook als een monteur het aansluit dat hij of zij ook altijd om zeker te zijn het AOP vervangt om storingen of ellende te voorkomen.
Ik ken een aantal gevallen waar een splinternieuw AOP zat en toch heeft de monteur hem vervangen.
In 95% van de storingen is AOP de boosdoener,vervang hem en 9 van de 10 keer is daarmee het probleem opgelost.
Een enorm probleem is,als je een storingsmonteur van Ziggo laat komen en het blijkt inderdaad aan het AOP te liggen betaal je de kosten van de monteur,terwijl je het zelf had kunnen oplossen !

Dit was een tip van een 'ervaringsdeskundige' die ditzelfde probleem al minstens 20 keer heeft meegemaakt,ik doe veel Ziggo installaties voor familie en vrienden................Wink
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijdt maar wij vinden van niet hoor !

Ziggo Connect & Play TV Complete/Internet Max 200/20 Mbit-Horizon SMT-G6400 bedraad via thuisnetwerk verbonden met Horizon Mediabox SMT-G7400, werkend als switch/accesspoint, verbonden aan Dlink DIR825 als router achter Ubee EVM320B...... Wink

Voor de beste draadloze resultaten met Atheros WLAN kaarten, Windows auto update uit en hier of hier de beste drivers downloaden.
 
spaanplaat
Oke bedankt voor je info. Ik zal eens kijken of ik die originele AOP nog kan vinden. En de boel eens op die manier aansluiten.
 
spaanplaat
Van het weekend toch maar eens de originele AOP vervangen door de AOP die in het installatiepakket zit van Ziggo. Eerst iedere keer weer gekeken of ik signaal had en hoe dit signaal is.

Dus eerst AOP vervangen, toen de decoder rechtstreeks op de AOP aangesloten en jawel!!! Het knipperende symbooltje met 2 pijltjes bleef zowaar branden. Dus het hele apparaat even naar fabrieksinstellingen terug gezet om te kijken of interactieve tv weer werkt en het signaal goed/beter is geworden. Alles werkte en signaal was voor beide tuners 100%.

Toen de originele splitter aangesloten en toen begon de ellende weer. Dus jouw advies opgevolgd en die splitter ertussen uit gehaald, maar de rest aangesloten op de meegeleverde splitter/versterker. Nu is het probleem voor zover ik kan zien weg, interactieve tv werkt (in de zin van; we kunnen de catalogus laden. Hoe werkt het dan om een film of uitzending gemist te kijken???), internet is stabiel op ong. 105 MBp/s.

Het lijkt dus dat het inderdaad aan de aansluiting lag. Ik kijk het echter nog even aan. Bedankt voor je advies!
 
MisterSenseo
Graag gedaan.........waarom die splitter er in het pakket bij zit in me nu nog steeds een raadsel,hij veroorzaakt het probleem en volgens mijn manier aansluiten lost tot nu toe altijd het probleem op..........waarom Ziggo daar zelf niet opgekomen is dat is mij een nog groter raadsel maar goed........
In elk geval werkt het bij jou nu goed en daar ging het om.........Wink
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijdt maar wij vinden van niet hoor !

Ziggo Connect & Play TV Complete/Internet Max 200/20 Mbit-Horizon SMT-G6400 bedraad via thuisnetwerk verbonden met Horizon Mediabox SMT-G7400, werkend als switch/accesspoint, verbonden aan Dlink DIR825 als router achter Ubee EVM320B...... Wink

Voor de beste draadloze resultaten met Atheros WLAN kaarten, Windows auto update uit en hier of hier de beste drivers downloaden.
 
kobus1960
Grin Ook dit verhaal gaat mij een boel ergernis besparen als ik over een dag of wat dat
pakket binnenkrijg. Zo zie je maar (heilige overtuiging), inlezen, inlezen, informeren,
nog meer inlezen, ga zo maar door, alvorens je wat in huis haalt.
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'vreemde internet storing sinds "update" cisco decoder', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
internet+telefoon Algemeen 22 02-12-2016 11:55
storing interactieve televisie van Ziggo Storing 4 22-11-2016 14:14
STORING CI+ MODULE Digitale radio of televisie storing 15 21-11-2016 23:31
geen internet wel wifi Klacht over Ziggo 2 06-11-2016 17:14
Geen internet/WiFi/telefoon en geen zender Net5 Klacht over Ziggo 15 07-10-2016 01:55
Goedemiddag bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| Black Tiger00:12:16
| Zippo00:15:02
| kezeltje00:44:10
| Desmark01:19:22
| buijs03:20:55
| jlebbink04:47:57
| Gilex05:55:58
| Matty11:46:18
| Drenthe201611:56:23
| Monteur_kees13:31:47
Laatste Artikelen
| Verhoog je privacy e...
| PHP-Fusion
| Nieuwe regels voor v...
| Ziggo Mail / Email i...
| Ubee Stappenplan rou...
Klets Café
U moet ingelogd zijn om een bericht te plaatsen.

24-08-2016 14:06
FTP

06-08-2016 00:41
2/2 dan wel retourgeschikt zijn ivm Replay en Myprime

06-08-2016 00:41
@kezeltje: met aan zekerheid grenzende waarschijnlijkheid
is je account nog niet omgezet naar Replay, als gevolg daarvan blijft de HB in de installatie hangen. Versterker mag ( hoeft niet ) maar moet

05-08-2016 13:01
mag of moet er een versterker tussen AOP en HB geplaatst worden? En moet deze dan retourgeschikt zijn???

05-08-2016 11:05
HB staat al een uur op "Een ogenblik geduld" en display geeft aan : Installatie. Wat te doen? Jan