obey-robots.txt
06 December 2016, 13:09
Navigatie
Ledenenquête
Fox Sports prijs p/m.

Elders 10 Euro minder, bye bye Ziggo
Ledenenquête: Fox Sports prijs p/m. Elders 10 Euro minder, bye bye Ziggo 50% [5 stemmen]
50% [5 stemmen]

Ik blijf bij Ziggo.
Ledenenquête: Fox Sports prijs p/m. Ik blijf bij Ziggo. 50% [5 stemmen]
50% [5 stemmen]

Stemmen: 10
U dient in te loggen om te stemmen.
Gestart: 21-08-2016

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Ziggo Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Info en vragen over de verschillende Ziggo modems en WiFi, poorten, portforwarding en de firewall instellingen. Modems: Horizon Mediabox GW-7400, Cisco EPC 3925 WiFi, Cisco EPC 3928 WiFi ,Ubee EVM 3200, Ubee EVW 3200 Wifi (Ambit EVW320B), Ubee EVW 321B Wifi, Ubee EVW 3226 Wifi. En de oudere modems: Motorola SBV 5100e, SBV 5101e, SBV 5120e, SBV 5121e, Arris CM450B, TM401B, TM501B, TM702B, Ubee EVM 320B, Cisco EPC 3212.
 Onderwerp afdrukken

Cisco EPC3212 en router werkt niet samen

Hennie Eerhart
Tot vandaag had ik het Arris modem met een Linksys WRT54G draadloze router. Deze combinatie heeft al enkele jaren nagenoeg storingsvrij gewerkt. Heb vandaag het nieuwe Cisco EPC3212 modem geactiveerd. Het werkte vrijwel meteen. Ik schrijf dit bericht nu met een UTP-kabel tussen mijn notebook en het modem. Nu komt het probleem: nu knippert het link ledje mooi groen zoals het hoort. De verbinding is prima. Sluit ik nu mijn Linksys WRT54G aan, dan gaat direct het link ledje oranje knipperen en komt er geen verbinding tot stand tussen het modem en de router. Helpdesk heeft me van alles laten doen: diverse keren aan/uit in diverse volgordes; kabels laten vervangen; de Linksys WRT54G naar factory-default laten resetten, en toen wist men het niet meer. Ik zal jullie de tenenkrommende opmerkingen van de helpdesk besparen, maar veel vertrouwen heb ik hierin niet meer. Ik mag nu naar de betaalde helpdes PLUS gaan bellen, maar dat geeft mij nu ook direct op voorhand het goede gevoel. Heb nog een andere router geprobeerd aangesloten te krijgen, maar ook die kreeg ik niet aan de praat. Weer dat oranje led-je en dan weigert dat ding alle dienst.

Wie o wie kent dit probleem en hopelijk ook de oplossing ??

Ik ben jullie alvast zéér dankbaar voor hulp en suggesties.
 
Zippo
Je schrijft al dat je verschillende volgordes hebt geprobeerd.
OOK deze!
- kabelmodem uit, router uit, pc uit.
- kablemodem aan, minuut wachten, router aan minuut wachten, pc aan.

Wat is het resultaat?
Zippo. Niet meer in mijn sas met Cogas.

Alice, CaiWay, Glasvezel, Kabel, KPN, Online, Stipte, T-Mobile, Tele2, Telfort, UPC, VodaFone, XS4ALL, ZeeLandNet, Ziggo. Laatste berichten overzicht alle Gebruikers Forums.

Oplossen van een E16, E19, of E30 melding op TV.
Log in op je Mijn Ziggo account. Ga naar Mijn Instellingen/Smartcard. Klik op de button "Herstel".
 
kobus1960
Mocht dat niet werken, even klikkerdeklak in m'n onderschrift.
 
Hennie Eerhart
[quote]Zippo schreef:
Je schrijft al dat je verschillende volgordes hebt geprobeerd.
OOK deze!
- kabelmodem uit, router uit, pc uit.
- kablemodem aan, minuut wachten, router aan minuut wachten, pc aan.

Wat is het resultaat?[/quote
Deze volgorde is gesuggereerd door de helpdesk van Ziggo en dat hielp niets. Ledje bleef oranje en geen verbinding dus tussen modem en router
 
Hennie Eerhart
kobus1960 schreef:
Mocht dat niet werken, even klikkerdeklak in m'n onderschrift.

Ik heb even klikkerdeklak geprobeerd, maar de linksys WRT54G accepteert alleen maar DHCP adressen in de range 192.168.1.xxx
Ik kan dus niet de range opgeven 192.168.123.1 t/m 253
Overigens met het lip-adres 192.168.123.254 bleef het verdomde link-ledje weer oranje knipperen en nu is het met een kabeltje direct tussen modem en NB weer keurig groen.
Heeft dus helaas niet geholpen
 
kobus1960
Gaat om het idee dat die cisco last heeft van 192.168.1.1 als routeradres/gateway.
Vandaar het routeradres/gateway 192.168.123.254 en de IP range 192.168.123.1
t/m 192.168.123.253. Dat is de al vaker succesvol geinstalleerde setup bij routers.
Ik heb zelf in het verleden een dergelijke router ook zo gezet (wrt54).
Zo zou het moeten werken en blijft je router bij de Cisco uit de buurt.
Bron@MrSenseo.

Edit; voer die setup uit met de router los van het Modem! dus kabel van PC naar LAN van
de router, boel instellen, stekkers eruit, omzetten via modem en alles weer aan.
Vergeet niet de router dynamic ip bij internet te zetten. Dan modem naar WAN van router.
LAN naar pc.
 
MisterSenseo
Zéér goeie edit kobus........Wink
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijdt maar wij vinden van niet hoor !

Ziggo Connect & Play TV Complete/Internet Max 200/20 Mbit-Horizon SMT-G6400 bedraad via thuisnetwerk verbonden met Horizon Mediabox SMT-G7400, werkend als switch/accesspoint, verbonden aan Dlink DIR825 als router achter Ubee EVM320B...... Wink

Voor de beste draadloze resultaten met Atheros WLAN kaarten, Windows auto update uit en hier of hier de beste drivers downloaden.
 
kobus1960
Ik bedacht mezelf dat dat lang niet bij iedereen helder is. misschien toch eens een
a t/m z workaround met plaatjes erbij? Lijkt me zinvol...........zo'n creatief met kurk
uitleg erbij. Grin
 
Hennie Eerhart
Beste Kobus,

Joepie !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Dank zij jouw "Klikkerdeklak" oplossing heb ik de boel aan de praat.
Enkele opmerkingen:
Het lijkt erop dat het link ledje van de EPC3212 GROEN knippert als je dat ding rechtstreeks aan een pc koppelt.
Met mijn nu (bedraad en wireless) werkende router knippert het link ledje ORANJE. Kenneliojk hoort dit dus.
Wat mij opviel in diverse draadjes was de melding dat de EPC3212 kennelijk moeite heeft om een MAC-adreswijziging te registreren, dus als je wisselt van aansluiting direct op pc naar router.
Ik heb hem als volgt aangesloten:

Stap 1 mijn router, direct gekoppeld met kabeltje aan mijn pc, en geconfigureerd volgens""klikkerdeklak".
Stap 2 Sla de instellingen in de router op (save settings) en ontkoppel
Stap 3 de stroom van de EPC3212 uitgeschakeld.
Stap 4 mijn router aangesloten op de EPC 3212 en de router aangezet
Stap 5 de EPC3212 ingeschakeld en dan enige tijd wachten (een minuutje of 5)
Stap 6 de pc bekabeld gekoppeld met de router en gecontrroleerd of er internetverbinfing is
Stap 7 idem maar dan draadloos.
Stap 8 Roep luidt "JOEPIE !!!!!!!!!!!!!!!!!!!!" als het werkt.

Nogmaals dank en ik hoop dat velen met problemen dit "draadje" zullen vinden.
 
kobus1960
Graag gedaan, veel plezier ermee, het komt uit de hoge hoed van Senseo.
Ere wie ere toekomt.Wink

Op de Ubee brandt ook een oranje led bij verbinding....
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Cisco EPC3212 en router werkt niet samen', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Ziggo mail komt niet aan Instellingen software 4 23-11-2016 12:46
Scannen vanaf Printer gaat niet, vanaf PC wel Hardware instellingen 8 05-11-2016 14:49
Ziggo komt niet opdagen. Zucht. Algemeen 2 22-10-2016 15:52
Al 2 weken kan Ziggo mijn Ziggo modem niet in bridge-modus zetten Klacht over Ziggo 5 04-10-2016 14:53
Cisco ITV E52 melding Klacht over Ziggo 2 20-09-2016 15:31
Goedemiddag bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| Black Tiger00:14:30
| Zippo00:17:16
| kezeltje00:46:24
| Desmark01:21:36
| buijs03:23:09
| jlebbink04:50:11
| Gilex05:58:12
| Matty11:48:32
| Drenthe201611:58:37
| Monteur_kees13:34:01
Laatste Artikelen
| Verhoog je privacy e...
| PHP-Fusion
| Nieuwe regels voor v...
| Ziggo Mail / Email i...
| Ubee Stappenplan rou...
Klets Café
U moet ingelogd zijn om een bericht te plaatsen.

24-08-2016 14:06
FTP

06-08-2016 00:41
2/2 dan wel retourgeschikt zijn ivm Replay en Myprime

06-08-2016 00:41
@kezeltje: met aan zekerheid grenzende waarschijnlijkheid
is je account nog niet omgezet naar Replay, als gevolg daarvan blijft de HB in de installatie hangen. Versterker mag ( hoeft niet ) maar moet

05-08-2016 13:01
mag of moet er een versterker tussen AOP en HB geplaatst worden? En moet deze dan retourgeschikt zijn???

05-08-2016 11:05
HB staat al een uur op "Een ogenblik geduld" en display geeft aan : Installatie. Wat te doen? Jan