obey-robots.txt
06 December 2016, 20:50
Navigatie
Ledenenquête
Fox Sports prijs p/m.

Elders 10 Euro minder, bye bye Ziggo
Ledenenquête: Fox Sports prijs p/m. Elders 10 Euro minder, bye bye Ziggo 50% [5 stemmen]
50% [5 stemmen]

Ik blijf bij Ziggo.
Ledenenquête: Fox Sports prijs p/m. Ik blijf bij Ziggo. 50% [5 stemmen]
50% [5 stemmen]

Stemmen: 10
U dient in te loggen om te stemmen.
Gestart: 21-08-2016

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Ziggo Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Info en vragen over de verschillende Ziggo modems en WiFi, poorten, portforwarding en de firewall instellingen. Modems: Horizon Mediabox GW-7400, Cisco EPC 3925 WiFi, Cisco EPC 3928 WiFi ,Ubee EVM 3200, Ubee EVW 3200 Wifi (Ambit EVW320B), Ubee EVW 321B Wifi, Ubee EVW 3226 Wifi. En de oudere modems: Motorola SBV 5100e, SBV 5101e, SBV 5120e, SBV 5121e, Arris CM450B, TM401B, TM501B, TM702B, Ubee EVM 320B, Cisco EPC 3212.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

Ubee EVW3200 timeouts en winsock errors

HKobes
Goed, 2 weken overgestapt naar Ziggo alles in 1 met daarbij het nieuwe Ubee wifi modem (EVW3200). Alles aangesloten en werkte prima voor zover ik kon zien, (eerste paar uur na activatie iets wat instabiel maar daarna geen klachten gehoord van andere gebruikers hier in huis). Omdat ik zelf toen druk had met een project hield ik mijn werkpc op mijn oude adsl verbinding met de zekerheid dat alles zou werken (je weet maar nooit immers) maargoed inmiddels loop ik voor op schema dus tijd om de oude verbinding van mijn werk pc te halen en de kabel op het ziggo modem te smijten.

Het eerste wat me opviel na wat speedtests te draaien dat dat goed zat in elk geval, de volle mep (zowel up als down)van verschillende servers dus prima maar na 10/15 minuten begon me pc te piepen, de ene timeout en winsock error na de andere. Alle openstaande SSH verbindingen vielen weg, mijn log programmas die een paar minuten geen data binnen kregen pleurder eruit etc etc. Ik ben nou 2 dagen aan het klooien en alles geprobeerd, elke optie (firewall/flood detection/poorten openen etc etc) in de modem/router uitgezet/aangezet maar het probleem blijft zich voordoen dus dan maar een syslog server draaien en is zien wat er gebeurd (al heb je er niet veel aan omdat je de firewall aan moet hebben voor syslog resultaten maargoed beter iets als niets).

Stukje syslog voorbeeld van een opgezette SSH verbinding die na het inloggen een paar minuten inactief is en als je dan een opdracht wil uitvoeren eruit pleurt:

2011-07-02 02:12:41 Local0.Alert 192.168.178.1 Jul 02 01:12:38 2011 SYSLOG[0]: [Host 192.168.178.1] TCP 192.168.178.11,35363 --> xxx.xxx.xxx.xxx,22 ALLOW: Outbound access request
2011-07-02 02:19:37 Local0.Alert 192.168.178.1 Jul 02 01:19:34 2011 SYSLOG[0]: [Host 192.168.178.1] TCP 192.168.178.11,35363 --> xxx.xxx.xxx.xxx,22 DENY: Inbound or outbound access request
2011-07-02 02:19:38 Local0.Alert 192.168.178.1 Jul 02 01:19:35 2011 SYSLOG[0]: [Host 192.168.178.1] TCP 192.168.178.11,35363 --> xxx.xxx.xxx.xxx,22 DENY: Inbound or outbound access request
2011-07-02 02:19:38 Local0.Alert 192.168.178.1 Jul 02 01:19:35 2011 SYSLOG[0]: [Host 192.168.178.1] TCP 192.168.178.11,35363 --> xxx.xxx.xxx.xxx,22 DENY: Inbound or outbound access request
2011-07-02 02:19:38 Local0.Alert 192.168.178.1 Jul 02 01:19:35 2011 SYSLOG[0]: [Host 192.168.178.1] TCP 192.168.178.11,35363 --> xxx.xxx.xxx.xxx,22 DENY: Inbound or outbound access request
2011-07-02 02:19:38 Local0.Alert 192.168.178.1 Jul 02 01:19:35 2011 SYSLOG[0]: [Host 192.168.178.1] TCP 192.168.178.11,35363 --> xxx.xxx.xxx.xxx,22 DENY: Inbound or outbound access request
2011-07-02 02:19:38 Local0.Alert 192.168.178.1 Jul 02 01:19:35 2011 SYSLOG[0]: [Host 192.168.178.1] TCP 192.168.178.11,35363 --> xxx.xxx.xxx.xxx,22 DENY: Inbound or outbound access request
2011-07-02 02:19:40 Local0.Alert 192.168.178.1 Jul 02 01:19:36 2011 SYSLOG[0]: [Host 192.168.178.1] TCP 192.168.178.11,35363 --> xxx.xxx.xxx.xxx,22 DENY: Inbound or outbound access request
2011-07-02 02:19:41 Local0.Alert 192.168.178.1 Jul 02 01:19:38 2011 SYSLOG[0]: [Host 192.168.178.1] TCP 192.168.178.11,35363 --> xxx.xxx.xxx.xxx,22 DENY: Inbound or outbound access request
2011-07-02 02:19:42 Local0.Alert 192.168.178.1 Jul 02 01:19:39 2011 SYSLOG[0]: [Host 192.168.178.1] TCP 192.168.178.11,35363 --> xxx.xxx.xxx.xxx,22 DENY: Inbound or outbound access request
2011-07-02 02:19:44 Local0.Alert 192.168.178.1 Jul 02 01:19:41 2011 SYSLOG[0]: [Host 192.168.178.1] TCP 192.168.178.11,35363 --> xxx.xxx.xxx.xxx,22 DENY: Inbound or outbound access request
2011-07-02 02:19:49 Local0.Alert 192.168.178.1 Jul 02 01:19:46 2011 SYSLOG[0]: [Host 192.168.178.1] TCP 192.168.178.11,35363 --> xxx.xxx.xxx.xxx,22 DENY: Inbound or outbound access request
2011-07-02 02:19:59 Local0.Alert 192.168.178.1 Jul 02 01:19:56 2011 SYSLOG[0]: [Host 192.168.178.1] TCP 192.168.178.11,35363 --> xxx.xxx.xxx.xxx,22 DENY: Inbound or outbound access request

Hij maakt dus prima verbinding maar na 7 inactieve minuten pleurt hij hem eruit, verschikkelijk irritant en onwerkbaar op deze manier (bij elke ssh verbinding en op welke poort dan ook). Hij knalt niet tegen de firewall aan die op dat moment aanstaat want dan is de error: DENY: Firewall interface access request en ook met firewall uit blijft het probleem precies hetzelfde dus ik ga ervanuit dat dit de error is ook al staat de firewall uit maargoed nogmaals dat is dan niet te loggen dus omdat je firewall aan moet hebben... erg handig.

De Docsis pagina in het modem zegt het volgende:
Correctables 3601
Uncorrectables 15

T3 Timeout 1047
T4 Timeout 0

Nou is mijn vraag zijn er meer mensen die problemen met winsock/timeout errors met het WIFI ubee modem met programma's die een constante verbinding nodig hebben die ook minuten inactief kunnen zijn (2 encypted verbindingen over dezelfde uitgaande poort knallen er direct uit)? Zo ja wat valt er aan te doen want dit is vrij waardeloos en op deze manier is werken vanuit huis geen doen en zit er niks anders op om weer op te stappen bij Ziggo (5 jaar adsl nooit deze problemen gehad). De klantenservice kon me niet helpen in elk geval (niet dat ik dat had verwacht maargoed die mensen weten ook niet beter en doen hun best denk ik)

Verder is de verbinding prima alleen al die timeouts verzieken het aardig.
 
kobus1960
Kijk even naar je status pagine, en vergelijk m even met deze (klik) .
Zo kun je zien of alle 8 lijntjes ter beschikking zijn.
 
HKobes
Downstream Bonded Channels
Channel Lock Status Modulation Frequency Power SNR
1 Locked QAM256 257000000 Hz -3.2 dBmV 41.3 dBmV
2 Locked QAM256 241000000 Hz -2.4 dBmV 41.4 dBmV
3 Locked QAM256 249000000 Hz -2.7 dBmV 41.3 dBmV
4 Locked QAM256 265000000 Hz -3.3 dBmV 41.3 dBmV
5 Locked QAM256 273000000 Hz -1.9 dBmV 41.4 dBmV
6 Locked QAM256 281000000 Hz -1.8 dBmV 41.4 dBmV
7 Locked QAM256 289000000 Hz -2.3 dBmV 41.3 dBmV
8 Locked QAM256 297000000 Hz -3.2 dBmV 40.8 dBmV


Upstream Bonded Channels
Channel Lock Status US Channel Type Symbol Rate Frequency Power
1 Locked ATDMA 5120 Ksym/sec 36000000 Hz 42.5 dBmV
2 Not Locked Unknown 0 Ksym/sec 0 Hz 0.0 dBmV
3 Not Locked Unknown 0 Ksym/sec 0 Hz 0.0 dBmV
4 Not Locked Unknown 0 Ksym/sec 0 Hz 0.0 dBmV

Niks opmerkelijks aan denk? Geen idee wat het inhoudt.
 
kobus1960
Je downstream Power wijkt nogal af van die van mij.
Het zou kunnen dat het modem daardoor steken laat vallen?
Zo heel ver gaat mijn kennis van die waardes ook niet, maar het
lijkt erop dat je signaal sterkte (dus niet je snelheid) afwijkt.Wink

Misschien dat Senseo nog in de lucht komt en er wat meer van weet Pfft
 
MisterSenseo
Nou het enige wat ik ervan weet is ervaring,en die vertelde mij eerder dat een - ( min ) duidt op te weinig signaal.
Als ik daarmee te maken had verving ik de kabel van WCD naar versterker voor een dikkere met nieuwe connectoren,en heel belangrijk,die bajonet module uit WCD en richting Saturnus smijten........Pfft.
De hele gebruiksaanwijzing van Ziggo vergeten en volgens "klikkerdeklik" aansluiten met stevige coax en daarmee hef je het op..........Wink
Toevallig had ik het gisteren bij mijn schoonouders,daar was de digitale tv niet voldoende qua signaal,kabel van WCD naar versterker en van versterker naar Cisco tuner vervangen en opgelost.........Wink
Misschien heeft de topicstarter hier iets aan..........
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijdt maar wij vinden van niet hoor !

Ziggo Connect & Play TV Complete/Internet Max 200/20 Mbit-Horizon SMT-G6400 bedraad via thuisnetwerk verbonden met Horizon Mediabox SMT-G7400, werkend als switch/accesspoint, verbonden aan Dlink DIR825 als router achter Ubee EVM320B...... Wink

Voor de beste draadloze resultaten met Atheros WLAN kaarten, Windows auto update uit en hier of hier de beste drivers downloaden.
 
HKobes
Ik heb geen versterker. Ik heb gewoon de meegeleverde datakabel aangesloten op het modem vanaf de WCD (wandcontactdoos betekend dat neem ik aan?) Heb ook nog nooit gehoord dat je een versterker op je datakabel kan zetten?

Oh ja bajonet module is de 'splitter' (om het simpelk te zeggen) in de WCD?
 
MisterSenseo
Ja dat is de splitter die ik bedoel,inderdaad.
Dat ding veroorzaakt vrijwel altijd de problemen.
Je kunt het tijdelijk oplossen of uitproberen om ipv die splitter een doodnormale signaalsplitter te nemen en aan de ene kant een coax naar je modem en de andere kant naar je tv en andere apparatuur,kan zonder problemen.
Als je dan een hogere power hebt en geen uitval meer van je connections,weet je dat je voor €52,- een Tratec-FRA-752/N breedbandversterker moet aanschaffen.
Je kunt die prijs ook op 0 ( nul ) zetten door het ITV pakket aan te vragen bij Ziggo,daar zit hij inbegrepen.........Pfft.
Kost geen abonnementsgeld maar je hebt wel je versterker en dan volgens "klikkerdeklik" aansluiten.hihi
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijdt maar wij vinden van niet hoor !

Ziggo Connect & Play TV Complete/Internet Max 200/20 Mbit-Horizon SMT-G6400 bedraad via thuisnetwerk verbonden met Horizon Mediabox SMT-G7400, werkend als switch/accesspoint, verbonden aan Dlink DIR825 als router achter Ubee EVM320B...... Wink

Voor de beste draadloze resultaten met Atheros WLAN kaarten, Windows auto update uit en hier of hier de beste drivers downloaden.
 
HKobes
Ik had tijdens het installeren de oude essent WCD/splitter erop gelaten (van vroegere @home abbonement en altijd tv gehouden bij Ziggo) en aangezien het werkte heb ik er niet meer na omgekeken maargoed ivm dit probleem dus de oude WCD totaal vervangen (ik denk wie weet helpt het iets) met het spul wat bij de installatiedoos zat inbegrepen en het resultaat:

1 Locked QAM256 257000000 Hz -3.3 dBmV 41.3 dBmV
2 Locked QAM256 241000000 Hz -3.7 dBmV 40.8 dBmV
3 Locked QAM256 249000000 Hz -3.3 dBmV 41.1 dBmV
4 Locked QAM256 265000000 Hz -3.5 dBmV 41.2 dBmV
5 Locked QAM256 273000000 Hz -2.7 dBmV 41.2 dBmV
6 Locked QAM256 281000000 Hz -3.1 dBmV 41.0 dBmV
7 Locked QAM256 289000000 Hz -3.7 dBmV 40.7 dBmV
8 Locked QAM256 297000000 Hz -4.4 dBmV 40.4 dBmV

Juist nog lagere signalen Angry beeldkwaliteit van alle tv's in huis is perfect dus geen idee.
Wat houd trouwens via klikkerdeklik aansluiten in?
Maargoed is zien naar ITV pakket dan als daar een versterker gratis bij zit, ik heb een versterker voor de tv's erop zitten maar niet voor de data.
 
kobus1960
Klikkerdeklik betekend het voorbeeld in het onderschrift.
Dat staat in het rood, even aanklikken en je ziet het.
 
HKobes
Ah juist, thnx. Ik lees onderschriften nooit maargoed is een versterker voor het modem maar knallen dan.
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Ubee EVW3200 timeouts en winsock errors', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Ziggo ubee 3200 Ziggo kabel modems: Ubee, Cisco, Motorola, Arris, etc. 5 22-10-2016 22:23
Automatische reset van Ubee EVW321B Klacht over Ziggo 8 01-10-2016 10:06
Ubee modem gebruiken als router Ziggo kabel modems: Ubee, Cisco, Motorola, Arris, etc. 17 03-06-2016 20:32
Fritzbox 7390 op Ubee, trage doorvoer Eigen netwerk 10 17-04-2016 02:19
Ubee EVW3200 Mixed 2,4-5GHZ Wifi ? Firmware 10 24-02-2016 00:32
Goedenavond bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| Black Tiger< 5 mins
| Zippo00:08:38
| MisterSenseo00:54:11
| Bitfreak01:00:49
| Justin2301:44:54
| Hefaistos02:38:42
| Gilex03:27:29
| kezeltje08:28:08
| Desmark09:03:20
| buijs11:04:53
Laatste Artikelen
| Verhoog je privacy e...
| PHP-Fusion
| Nieuwe regels voor v...
| Ziggo Mail / Email i...
| Ubee Stappenplan rou...
Klets Café
U moet ingelogd zijn om een bericht te plaatsen.

24-08-2016 14:06
FTP

06-08-2016 00:41
2/2 dan wel retourgeschikt zijn ivm Replay en Myprime

06-08-2016 00:41
@kezeltje: met aan zekerheid grenzende waarschijnlijkheid
is je account nog niet omgezet naar Replay, als gevolg daarvan blijft de HB in de installatie hangen. Versterker mag ( hoeft niet ) maar moet

05-08-2016 13:01
mag of moet er een versterker tussen AOP en HB geplaatst worden? En moet deze dan retourgeschikt zijn???

05-08-2016 11:05
HB staat al een uur op "Een ogenblik geduld" en display geeft aan : Installatie. Wat te doen? Jan