obey-robots.txt
03 December 2016, 14:41
Navigatie
Ledenenquête
Fox Sports prijs p/m.

Elders 10 Euro minder, bye bye Ziggo
Ledenenquête: Fox Sports prijs p/m. Elders 10 Euro minder, bye bye Ziggo 44% [4 stemmen]
44% [4 stemmen]

Ik blijf bij Ziggo.
Ledenenquête: Fox Sports prijs p/m. Ik blijf bij Ziggo. 56% [5 stemmen]
56% [5 stemmen]

Stemmen: 9
U dient in te loggen om te stemmen.
Gestart: 21-08-2016

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Ziggo Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Ziggo verbindingsproblemen. Geen verbinding met internet? Meld hier je ervaringen met storingen. Zo kunnen storingen inzichtelijk gemaakt worden.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

geen verbinding tussen modem en router

Kroon
Hallo,

Mijn probleem is als volgt.
Ik heb een ubee modem die met zo een gele kabel zit aangesloten aan de router.
Nu wil ik met mijn laptop verbinden met het internet.
Ik kan wel verbinden met de router maar die heeft vervolgens geen verbinding met het internet.
Als ik de gele kebel uit de router haal en direct in mijn laptop plug heb ik wel gewoon internet.
Als ik de router reset wordt het dus een onbeveiligd netwerk en kan ik gewoon verbinden met internet.
Als ik vervolgens het netwerk wil beveiligenen gaat het mis.
Via routerlogin.net stel ik de router in.
de router zend twee frequenties uit: 2.4 ghz en 5ghz. In de instellingen verander ik de beveiliging van de twee frequenties in WPA2 beveiliging. Ik stel mijn persoonlijke wachtwoord in en druk op apply.
Vervolgend verlies ik contact met de router. als ik dan weer verbinding maakt krijg ik weer toegang tot de router maar de verbinden van de router en het internet is plots verdwenen

Wat gaat er mis? wat doe ik fout?
Kunnen jullie mij helpen
 
MisterSenseo
Eerst bedraad je WPA instellen en "apply" en eventueel router rebooten.
Daarna draadloze adapter in je laptop automatisch zetten,als dat al niet zo was,en dezelfde instellingen saven en eventueel laptop rebooten.
Als tip kun je je SSID een geheel eigen naam geven zodat je zeker weet dat je met het goeie netwerk verbonden bent.
Dan kabel tussen laptop en router los en het geheel zou moeten werken..........Wink
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijdt maar wij vinden van niet hoor !

Ziggo Connect & Play TV Complete/Internet Max 200/20 Mbit-Horizon SMT-G6400 bedraad via thuisnetwerk verbonden met Horizon Mediabox SMT-G7400, werkend als switch/accesspoint, verbonden aan Dlink DIR825 als router achter Ubee EVM320B...... Wink

Voor de beste draadloze resultaten met Atheros WLAN kaarten, Windows auto update uit en hier of hier de beste drivers downloaden.
 
Kroon
bedankt voor de tip,

Even een internetkabel gehaald bij de winkel en het stappenplan gevolgd.
De netwerk adapter werkt prima maar ik weet niet helemaal wat ik nou moet checken.
Voor de rest heb ik alles opgevolgd maar nog steeds geen verbinding Frown
 
MisterSenseo
Zorg dat je je wachtwoord van je eigen draadloze netwerk zeker weet,dan zoek je draadloos je netwerk op,probeert er verbinding mee te maken,dan wordt om je wachtwoord gevraagd,voer het in en daarmee moet het opgelost zijn.........Wink
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijdt maar wij vinden van niet hoor !

Ziggo Connect & Play TV Complete/Internet Max 200/20 Mbit-Horizon SMT-G6400 bedraad via thuisnetwerk verbonden met Horizon Mediabox SMT-G7400, werkend als switch/accesspoint, verbonden aan Dlink DIR825 als router achter Ubee EVM320B...... Wink

Voor de beste draadloze resultaten met Atheros WLAN kaarten, Windows auto update uit en hier of hier de beste drivers downloaden.
 
Kroon
oke volgens mij doe ik ergens nog wat fout,

Mijn volgorde:
-Modem is aangesloten op de kabel en staat aan
-met de gele draad is het modem verbonden aan de router
-met een pen druk ik op de resetknop gedurende 10 seconden.
-Met een grijze internetkabel verbindt ik mijn laptop met de router.
-Ik heb nu toegang tot het internet
-Ik surf naar de pagina: routerlogin.nl
-ik log in
-Ik verander de naam van het netwerk in een eigen gekozen naam
-ik stel de beveiliging in op WPA2
- ik stel eigen wachtwoorden in
-ik druk op apply
-Ik start de router opnieuw op
-ik hen nu nog internet via de kabel
- ik verwijder de internet kabel uit mn laptop
-ik heb nu geen internet meer
-ik selecteer mn eigen netwerk en druk op connect
-ik voer het wachtwoord in en ik wordt verbonden met de router.
-maar de router heeft geen verbinding meer met internet

Wat gaat er fout?
erg bedankt voor het helpen trouwens
 
MisterSenseo
Welk modem heb je ?
Degene met 1 netwerkuitgang of degene met 4 netwerkuitgangen ?
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijdt maar wij vinden van niet hoor !

Ziggo Connect & Play TV Complete/Internet Max 200/20 Mbit-Horizon SMT-G6400 bedraad via thuisnetwerk verbonden met Horizon Mediabox SMT-G7400, werkend als switch/accesspoint, verbonden aan Dlink DIR825 als router achter Ubee EVM320B...... Wink

Voor de beste draadloze resultaten met Atheros WLAN kaarten, Windows auto update uit en hier of hier de beste drivers downloaden.
 
Kroon
met 4
netgear n600 WNDR3700
 
MisterSenseo
Ja dat is dus je router.............welk modem heb je ?
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijdt maar wij vinden van niet hoor !

Ziggo Connect & Play TV Complete/Internet Max 200/20 Mbit-Horizon SMT-G6400 bedraad via thuisnetwerk verbonden met Horizon Mediabox SMT-G7400, werkend als switch/accesspoint, verbonden aan Dlink DIR825 als router achter Ubee EVM320B...... Wink

Voor de beste draadloze resultaten met Atheros WLAN kaarten, Windows auto update uit en hier of hier de beste drivers downloaden.
 
Kroon
mijn modem heeft 1 ethernet uitgang. daar zit die gele kabel in die naar de router toe gaat
 
MisterSenseo
Sluit je laptop weer bedraad aan.Log in op je router.
Om het zo simpel mogelijk te maken,schakel het 5 Ghz netwerk uit.
Probeer het dan nog eens.
Probeer aub plaatjes bij te voegen van je pagina instellingen dmv "printscreen",misschien dat we er dan achter komen wat er wel of niet klopt.
Als je echt geen verbinding krijgt,probeer het dan even tijdelijk helemaal zonder beveiliging,dit kan geen kwaad,alleen anderen kunnen op jouw netwerk meehoppen op internet......Wink
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijdt maar wij vinden van niet hoor !

Ziggo Connect & Play TV Complete/Internet Max 200/20 Mbit-Horizon SMT-G6400 bedraad via thuisnetwerk verbonden met Horizon Mediabox SMT-G7400, werkend als switch/accesspoint, verbonden aan Dlink DIR825 als router achter Ubee EVM320B...... Wink

Voor de beste draadloze resultaten met Atheros WLAN kaarten, Windows auto update uit en hier of hier de beste drivers downloaden.
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'geen verbinding tussen modem en router', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
geen internet wel wifi Klacht over Ziggo 2 06-11-2016 17:14
Geen internet/WiFi/telefoon en geen zender Net5 Klacht over Ziggo 15 07-10-2016 01:55
Al 2 weken kan Ziggo mijn Ziggo modem niet in bridge-modus zetten Klacht over Ziggo 5 04-10-2016 14:53
Humax ir5200C geeft op 80 % kanalen geen geluid Algemeen 2 25-09-2016 23:13
Geen EPG op Samsung Smart TV Digitale radio of televisie storing 5 17-08-2016 12:30
Goedemiddag bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| MisterSenseo00:40:49
| buijs01:09:56
| Black Tiger01:30:37
| Desmark03:04:28
| Gilex03:20:09
| kezeltje04:23:13
| Zippo04:31:54
| Bitfreak05:11:25
| Puma05:42:33
| Justin2305:48:16
Laatste Artikelen
| Verhoog je privacy e...
| PHP-Fusion
| Nieuwe regels voor v...
| Ziggo Mail / Email i...
| Ubee Stappenplan rou...
Klets Café
U moet ingelogd zijn om een bericht te plaatsen.

24-08-2016 14:06
FTP

06-08-2016 00:41
2/2 dan wel retourgeschikt zijn ivm Replay en Myprime

06-08-2016 00:41
@kezeltje: met aan zekerheid grenzende waarschijnlijkheid
is je account nog niet omgezet naar Replay, als gevolg daarvan blijft de HB in de installatie hangen. Versterker mag ( hoeft niet ) maar moet

05-08-2016 13:01
mag of moet er een versterker tussen AOP en HB geplaatst worden? En moet deze dan retourgeschikt zijn???

05-08-2016 11:05
HB staat al een uur op "Een ogenblik geduld" en display geeft aan : Installatie. Wat te doen? Jan