obey-robots.txt
06 December 2016, 13:05
Navigatie
Ledenenquête
Fox Sports prijs p/m.

Elders 10 Euro minder, bye bye Ziggo
Ledenenquête: Fox Sports prijs p/m. Elders 10 Euro minder, bye bye Ziggo 50% [5 stemmen]
50% [5 stemmen]

Ik blijf bij Ziggo.
Ledenenquête: Fox Sports prijs p/m. Ik blijf bij Ziggo. 50% [5 stemmen]
50% [5 stemmen]

Stemmen: 10
U dient in te loggen om te stemmen.
Gestart: 21-08-2016

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Ziggo Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Algemene onderwerpen. Post hier als je de goede categorie niet kan vinden.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

Interactieve TV activeren.

Martien
Ik heb recent een Cisco STB 9455 aangeschaft en vóór 1.9 kon ik de previews e.d. van video on demand goed bekijken. Na de omschakeling werkt alles perfect alleen wordt de interactieve TV niet geïnstalleerd cq geactiveerd. Het apparaat geeft steeds opnieuw aan dat er opnieuw geprobeerd moet worden. Soms geeft hij na 40 of 50% van de kabelmodem initialisatie aan om op OK te drukken en dat de installatie vanzelf doorgaat. Soms gaat de balk die meeloopt zelfs tot 100% maar helaas. Ik heb de stroom en de coax kabel meerdere malen van het apparaat gehaald, maar ook dat helpt niet.

Het systeem geeft de volgende gegevens aan
retourpad: intern kabelmodem
MAC STB: 00-1c-ea-a3-72-8c
IP STB: 192.168.100.10
MAC Modem: 00-1c-ea-a3-72-8d
IP Modem: 0.0.0.0
Serving area 72813651

Ik maak gebruik van het standaardpakket TV maar sinds 1.9. moet het mogelijk zijn uitzending gemist en enige films gratis te bekijken.

Het enige wat ik nog niet geprobeerd heb ik om de fabrieksinstellingen terug te zetten maar dat lijkt mij ook niet nodig omdat nu toch de meest recente software erop zit. Bovendien -neem ik tenminste aan - zullen dan enige opgenomen programma"s verwijderd worden.

Heeft iemand nog suggesties wat ik zou kunnen ondernemen (behalve de helpdesk van Ziggo bellen)?
 
MisterSenseo
Je interne kabelmodem krijgt dus geen IP.........heb je die draaisplitter in je wandcontactdoos zitten ????
Zo ja,verwijderen,zo ver mogelijk wegsmijten en volgens "klikkerdeklik" in mijn handtekening aansluiten............Wink
Ga me niet vragen waarom het in het verleden wel gewerkt heeft,heb ik geen antwoord op,maar het enige duidelijke is dat je decoder geen IP krijgt van Ziggo en het er dus op lijkt dat je geen retourleiding hebt,wat op mij overkomt alsof je die splitter ertussen hebt zitten.
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijdt maar wij vinden van niet hoor !

Ziggo Connect & Play TV Complete/Internet Max 200/20 Mbit-Horizon SMT-G6400 bedraad via thuisnetwerk verbonden met Horizon Mediabox SMT-G7400, werkend als switch/accesspoint, verbonden aan Dlink DIR825 als router achter Ubee EVM320B...... Wink

Voor de beste draadloze resultaten met Atheros WLAN kaarten, Windows auto update uit en hier of hier de beste drivers downloaden.
 
Monteur_kees
Het kan zijn dat je meerde malen interactief via het menu
Opnieuw moet doen
gisteren 3x moeten herhalen







Martien schreef:

Ik heb recent een Cisco STB 9455 aangeschaft en vóór 1.9 kon ik de previews e.d. van video on demand goed bekijken. Na de omschakeling werkt alles perfect alleen wordt de interactieve TV niet geïnstalleerd cq geactiveerd. Het apparaat geeft steeds opnieuw aan dat er opnieuw geprobeerd moet worden. Soms geeft hij na 40 of 50% van de kabelmodem initialisatie aan om op OK te drukken en dat de installatie vanzelf doorgaat. Soms gaat de balk die meeloopt zelfs tot 100% maar helaas. Ik heb de stroom en de coax kabel meerdere malen van het apparaat gehaald, maar ook dat helpt niet.

Het systeem geeft de volgende gegevens aan
retourpad: intern kabelmodem
MAC STB: 00-1c-ea-a3-72-8c
IP STB: 192.168.100.10
MAC Modem: 00-1c-ea-a3-72-8d
IP Modem: 0.0.0.0
Serving area 72813651

Ik maak gebruik van het standaardpakket TV maar sinds 1.9. moet het mogelijk zijn uitzending gemist en enige films gratis te bekijken.

Het enige wat ik nog niet geprobeerd heb ik om de fabrieksinstellingen terug te zetten maar dat lijkt mij ook niet nodig omdat nu toch de meest recente software erop zit. Bovendien -neem ik tenminste aan - zullen dan enige opgenomen programma"s verwijderd worden.

Heeft iemand nog suggesties wat ik zou kunnen ondernemen (behalve de helpdesk van Ziggo bellen)?

-------------------------------------------------------------------------------------------------------------
Senior Engineer bij ziggo regio south


cisco 8485
samsung ue40cXXXXXXXXXXXX
golden media tripleX 7162 ( hobbydoos ) + enigma2 software
HK audioset
 
Martien
Dank voor de snelle reacties. In antwoord daarop:
- ik heb al geruime tijd geen draai-splitter meer in gebruik.
- ik heb de activatie al zeker 10x geprobeerd.
 
Monteur_kees
1 fabrieksinstellingen herstellen
2 stekker uit stopcontact
3 aanwijzigingen op tv volgen

Het kan zijn dathet daarna nog niet meteen lukt
Kan nu niet in ons systeem kijken
Lig lekker bij het zwembad

Suc6





Martien schreef:

Dank voor de snelle reacties. In antwoord daarop:
- ik heb al geruime tijd geen draai-splitter meer in gebruik.
- ik heb de activatie al zeker 10x geprobeerd.

Gewijzigd door Monteur_kees op 03-09-2011 15:31
-------------------------------------------------------------------------------------------------------------
Senior Engineer bij ziggo regio south


cisco 8485
samsung ue40cXXXXXXXXXXXX
golden media tripleX 7162 ( hobbydoos ) + enigma2 software
HK audioset
 
MisterSenseo
Hmmmmmmm,misschien stroom er langer afhalen,bijvoorbeeld 2 uur of zo.
Jouw decoder heeft geen enkel contact met de servers,dan kom je dus ook geen steek verder,eerst moet je een IP krijgen op je modem,voor die tijd kun je niet verder,dus gaat activeren ook niet gebeuren.
Werkt dat ook niet dan toch Ziggo maar even bellen,het zal wel druk zijn,maar kom je erdoor kan het in 5 minuten gepiept zijn,zoals je elders op het forum kunt lezen.
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijdt maar wij vinden van niet hoor !

Ziggo Connect & Play TV Complete/Internet Max 200/20 Mbit-Horizon SMT-G6400 bedraad via thuisnetwerk verbonden met Horizon Mediabox SMT-G7400, werkend als switch/accesspoint, verbonden aan Dlink DIR825 als router achter Ubee EVM320B...... Wink

Voor de beste draadloze resultaten met Atheros WLAN kaarten, Windows auto update uit en hier of hier de beste drivers downloaden.
 
Martien
Zal morgenmiddag de fabriekherstelling herstellen. (Mijn huisgenoten willen persé een eerder opgenomen aflevering van Lewis nog bekijken).
Hoelang moet de stekker daarna uit het stopcontact. MisterSenseo heeft het in zijn reactie over 2 uur of zo....

Als het daarna niet meteen lukt, mag/kan ik je dan een PB sturen met mijn klantnummer? Jij kunt blijkbaar in het systeem van Ziggo. Waarom lukt het eigenlijk daarna nog niet meteen?



piotje schreef:

1 fabrieksinstellingen herstellen
2 stekker uit stopcontact
3 aanwijzigingen op tv volgen

Het kan zijn dathet daarna nog niet meteen lukt
Kan nu niet in ons systeem kijken

Suc6





Martien schreef:

Dank voor de snelle reacties. In antwoord daarop:
- ik heb al geruime tijd geen draai-splitter meer in gebruik.
- ik heb de activatie al zeker 10x geprobeerd.


Automatisch samengevoegd met vorige post op: september 03 2011 15:36:07:
Stroom ligt er af. Ben benieuwd. Anders ga ik de aangedragen oplossing van 'piotje' eerst gebruiken, d.w.z. fabrieksinstellingen eerst herstellen. Bedankt voor je reactie!



MisterSenseo schreef:

Hmmmmmmm,misschien stroom er langer afhalen,bijvoorbeeld 2 uur of zo.
Jouw decoder heeft geen enkel contact met de servers,dan kom je dus ook geen steek verder,eerst moet je een IP krijgen op je modem,voor die tijd kun je niet verder,dus gaat activeren ook niet gebeuren.
Werkt dat ook niet dan toch Ziggo maar even bellen,het zal wel druk zijn,maar kom je erdoor kan het in 5 minuten gepiept zijn,zoals je elders op het forum kunt lezen.

Gewijzigd door Martien op 03-09-2011 15:36
 
MisterSenseo
Okee en een PB sturen met je klantnummer naar mij heeft geen zin,ik heb niets met Ziggo zelf van doen,maar misschien dat Piotje dat voor je wil doen,maar daar beslis ik niet over.......Pfft
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijdt maar wij vinden van niet hoor !

Ziggo Connect & Play TV Complete/Internet Max 200/20 Mbit-Horizon SMT-G6400 bedraad via thuisnetwerk verbonden met Horizon Mediabox SMT-G7400, werkend als switch/accesspoint, verbonden aan Dlink DIR825 als router achter Ubee EVM320B...... Wink

Voor de beste draadloze resultaten met Atheros WLAN kaarten, Windows auto update uit en hier of hier de beste drivers downloaden.
 
Monteur_kees
Pb sturen mag

Waarschijnlijk zal het volgende de oorzaak kunnen zijn
Masaal gaan itv boxen zich nu aanmelden
En dat de uitgifte van ip adressen stagneert
en daardoor kan het zijn dat de box in een wachtrij gezet
Wordt

Gr' piotje



Martien schreef:

Zal morgenmiddag de fabriekherstelling herstellen. (Mijn huisgenoten willen persé een eerder opgenomen aflevering van Lewis nog bekijken).
Hoelang moet de stekker daarna uit het stopcontact. MisterSenseo heeft het in zijn reactie over 2 uur of zo....

Als het daarna niet meteen lukt, mag/kan ik je dan een PB sturen met mijn klantnummer? Jij kunt blijkbaar in het systeem van Ziggo. Waarom lukt het eigenlijk daarna nog niet meteen?



piotje schreef:

1 fabrieksinstellingen herstellen
2 stekker uit stopcontact
3 aanwijzigingen op tv volgen

Het kan zijn dathet daarna nog niet meteen lukt
Kan nu niet in ons systeem kijken

Suc6





Martien schreef:

Dank voor de snelle reacties. In antwoord daarop:
- ik heb al geruime tijd geen draai-splitter meer in gebruik.
- ik heb de activatie al zeker 10x geprobeerd.


<strong>Automatisch samengevoegd met vorige post op:</strong> september 03 2011 15:36:07:
Stroom ligt er af. Ben benieuwd. Anders ga ik de aangedragen oplossing van 'piotje' eerst gebruiken, d.w.z. fabrieksinstellingen eerst herstellen. Bedankt voor je reactie!



MisterSenseo schreef:

Hmmmmmmm,misschien stroom er langer afhalen,bijvoorbeeld 2 uur of zo.
Jouw decoder heeft geen enkel contact met de servers,dan kom je dus ook geen steek verder,eerst moet je een IP krijgen op je modem,voor die tijd kun je niet verder,dus gaat activeren ook niet gebeuren.
Werkt dat ook niet dan toch Ziggo maar even bellen,het zal wel druk zijn,maar kom je erdoor kan het in 5 minuten gepiept zijn,zoals je elders op het forum kunt lezen.

-------------------------------------------------------------------------------------------------------------
Senior Engineer bij ziggo regio south


cisco 8485
samsung ue40cXXXXXXXXXXXX
golden media tripleX 7162 ( hobbydoos ) + enigma2 software
HK audioset
 
Martien
Piotje.

Kon het niet meer afwachten en de fabrieksinstelling inmiddels hersteld en jouw voorgestelde stappenplan doorlopen. Helaas zonder het gewenste resultaat.
Heb je een PB gezonden.

(Bij het herstellen van de fabriekinstellingen blijf een opname behouden, dus die kan ik morgen in ieder geval nog bekijken)
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Interactieve TV activeren.', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
storing interactieve televisie van Ziggo Storing 4 22-11-2016 14:14
Activeren Technicolor modem Klacht over Ziggo 3 26-05-2016 07:20
kan wifispots al ruim twee weken niet activeren. Klacht over Ziggo 4 26-04-2016 13:01
wfi aan-uit activeren WiFi, draadloos netwerk 20 15-09-2015 01:50
Mediabox wil gewoon niet activeren Klacht over Ziggo 4 07-08-2015 15:20
Goedemiddag bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| Black Tiger00:10:23
| Zippo00:13:09
| kezeltje00:42:17
| Desmark01:17:29
| buijs03:19:02
| jlebbink04:46:04
| Gilex05:54:05
| Matty11:44:25
| Drenthe201611:54:30
| Monteur_kees13:29:54
Laatste Artikelen
| Verhoog je privacy e...
| PHP-Fusion
| Nieuwe regels voor v...
| Ziggo Mail / Email i...
| Ubee Stappenplan rou...
Klets Café
U moet ingelogd zijn om een bericht te plaatsen.

24-08-2016 14:06
FTP

06-08-2016 00:41
2/2 dan wel retourgeschikt zijn ivm Replay en Myprime

06-08-2016 00:41
@kezeltje: met aan zekerheid grenzende waarschijnlijkheid
is je account nog niet omgezet naar Replay, als gevolg daarvan blijft de HB in de installatie hangen. Versterker mag ( hoeft niet ) maar moet

05-08-2016 13:01
mag of moet er een versterker tussen AOP en HB geplaatst worden? En moet deze dan retourgeschikt zijn???

05-08-2016 11:05
HB staat al een uur op "Een ogenblik geduld" en display geeft aan : Installatie. Wat te doen? Jan