obey-robots.txt
06 December 2016, 20:50
Navigatie
Ledenenquête
Fox Sports prijs p/m.

Elders 10 Euro minder, bye bye Ziggo
Ledenenquête: Fox Sports prijs p/m. Elders 10 Euro minder, bye bye Ziggo 50% [5 stemmen]
50% [5 stemmen]

Ik blijf bij Ziggo.
Ledenenquête: Fox Sports prijs p/m. Ik blijf bij Ziggo. 50% [5 stemmen]
50% [5 stemmen]

Stemmen: 10
U dient in te loggen om te stemmen.
Gestart: 21-08-2016

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Ziggo Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Geen telefoonverbinding, meld alles hier.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

hakkelende telefoonverbinding

shizuku
Sinds een paar weken heb ik de Ubee modem geinstalleerd, wat zonder problemen ging. Behalve dat het modem regelmatig gereset moet worden om de snelheid weer op peil te brengen. Dit is bij Ziggo bekend en wil men middels een firmware update verhelpen, zo werd mij door Ziggo telefonisch verteld.
Onlangs heb ik ook de Tratec FRA-752/N breedbandversterker (https://www.sluitallesaan.nl/ziggo.consumer/prod/1104285) geinstalleerd om uiteindelijk gebruik te kunnen gaan maken van iTV.
Ik kwam daarbij voor een dillema te staan: de Groene kabel van ziggo komt bij mij in de meterkast binnen.
Origineel ging deze kabel in een CTU-002, (cable termination unit), waarbij het signaal gesplitst werd in data en de rest. Van de CTU-002 ging het signaal data naar de Ubee en de rest naar tv's.

Nu heb ik de CTU-002 vervangen (1-op-1) met de Tratec FRA-752/N, waarbij de groene kabel met de F-connector in de ingang van de Tratec zit, modem op uitgang 1, huiskamer-tv op 2,..
Dit heb ik zo gedaan na telefonisch overleg met de tech. dienst van Ziggo, waar ik hun gevraagd had of ik voor de Tratec ook de Tras-1000 (https://www.sluitallesaan.nl/ziggo.consumer/prod/1104292;jsessionid=fa02f33952bfc08a5ae78ff5f9f3)moest plaatsen (eigenlijk zoals in de handleiding staat)."Zonder moet ook goed willen".
Nou...., dat ging prima: enorm goed signaal op tv en internet (echter moet nog steeds resetten), maar nu heb ik last van een hakkelende telefoon, helften van woorden vallen weg. Dus wat nu te doen..?

Op zich zou ik zo te Tras-1000 kunnen monteren maar moet dat de f-connector van de groene kabel afknippen. Zou dit achteraf niet moeten/nodig zijn, dan kan ik de f-connector er zef niet zo maar weer opzetten.

Wie kan hier iets over zeggen?
 
MisterSenseo
Lekker die groene kabel in de meest linkse poort van je Tratec FRA-752/N doen en je modem in de 2e,er direct naast dus.
Op deze manier heb je ongeveer dezelfde aansluiting als "klikkerdeklik" dus dat moet goed gaan.
Probeer de 30/30/30 reset op je modem.
Router en telefoon uit je modem halen.
Met een satéprikker achterin je Ubee modem het resetknopje indrukken en ingedrukt houden.
Na indrukken van je resetknop na 30 seconden stroom uit je modem halen,na 60 seconden stroom er weer in en na 90 seconden resetknop los.
Na 5 á 10 minuten stroom uit je modem,als het goed is is hij dan geheel gestart en zelf opnieuw gestart.....30 seconden wachten,stroom er in en geheel laten starten.
Sluit je telefoon aan,prik CAT kabel vanaf je router in je modem en hiermee moet het probleem opgelost zijn.
Als dat niet zo is,dan Ziggo bellen,dan zit het ergens anders.
Maar eerst zorgen dat het binnen feilloos zit,want blijkt de monteur een fout binnen te vinden betaal je de hele rekening !

Succes met deze info,
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijdt maar wij vinden van niet hoor !

Ziggo Connect & Play TV Complete/Internet Max 200/20 Mbit-Horizon SMT-G6400 bedraad via thuisnetwerk verbonden met Horizon Mediabox SMT-G7400, werkend als switch/accesspoint, verbonden aan Dlink DIR825 als router achter Ubee EVM320B...... Wink

Voor de beste draadloze resultaten met Atheros WLAN kaarten, Windows auto update uit en hier of hier de beste drivers downloaden.
 
shizuku
Ik neem aan dat ik met deze resetmethode mijn instellingen compleet kwijt ben.
Daar heb ik al een backup van gemaakt (Geavanceerd\Gateway\backup).

Kan ik deze backup na de reset gewoon weer terugzetten of is het beter alles opnieuw in te stellen?
 
MisterSenseo
Ik denk dat het beter is alles opnieuw in te stellen.
Alles lekker in fabrieksinstellingen,alle firmwareupdates van Ziggo Clean binnenhalen door de reset,moet gaan goedkomen..........Wink
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijdt maar wij vinden van niet hoor !

Ziggo Connect & Play TV Complete/Internet Max 200/20 Mbit-Horizon SMT-G6400 bedraad via thuisnetwerk verbonden met Horizon Mediabox SMT-G7400, werkend als switch/accesspoint, verbonden aan Dlink DIR825 als router achter Ubee EVM320B...... Wink

Voor de beste draadloze resultaten met Atheros WLAN kaarten, Windows auto update uit en hier of hier de beste drivers downloaden.
 
shizuku
De 30-30-30- reset is uitgevoerd en wat instellingen gedaan. Na wat eerste testen lijkt de telefoonverbinding nu beter. Zal het eerst een paar dagen aanzien of het daadwerkelijk beter is geworden.

Ben ook benieuwd of het iets zal doen met het vollopen van het modem. Voordat ik aan de reset begon, klaagde de rest van de familie al over dat het internet niet vooruit te branden was. Een snelle check op de speedtest van ziggo gaf al een ping van 386 ms. (was al 3 dagen niet gereset). Na de normale reset (stroom af en weer op) prompt 5 ms.

iig bedankt voor de hulp.
 
MisterSenseo
Graag gedaan en laat aub de afloop ff weten,alle feedback is welkom zodat iedereen iets van kan opsteken....Wink
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijdt maar wij vinden van niet hoor !

Ziggo Connect & Play TV Complete/Internet Max 200/20 Mbit-Horizon SMT-G6400 bedraad via thuisnetwerk verbonden met Horizon Mediabox SMT-G7400, werkend als switch/accesspoint, verbonden aan Dlink DIR825 als router achter Ubee EVM320B...... Wink

Voor de beste draadloze resultaten met Atheros WLAN kaarten, Windows auto update uit en hier of hier de beste drivers downloaden.
 
shizuku
doe ik.

Automatisch samengevoegd met vorige post op: september 29 2011 15:07:45:
Vandaag was het weer helemaal niks met de telefoon. Signaal heel vaak weg.
Ik heb naar Ziggo gebeld met mijn klacht. Van daaruit werd de status van het modem bekeken en men constateerde veel timeouts op het telefoonsignaal (als ook het het internetsignaal).
Ze gaan nu van daaruit een programmaatje draaien en moet ik straks de dect telefoon zelf uit het stopcontact trekken, 30 seconden wachten en stroom er weer op. Dan zou het goed moeten zijn.
Zo niet dan maar weer een belletje naar Ziggo en zullen ze mij een bezoekje moeten brengen, denk ik......
Gewijzigd door shizuku op 29-09-2011 15:07
 
MisterSenseo
En dan komt het allemaal wel goed,als zij al iets fouts zien en er actie op ondernemen zal het wel goedkomen hoor.........maar laat het nog wel ff weten,zoals altijd is elke feedback welkom........Wink
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijdt maar wij vinden van niet hoor !

Ziggo Connect & Play TV Complete/Internet Max 200/20 Mbit-Horizon SMT-G6400 bedraad via thuisnetwerk verbonden met Horizon Mediabox SMT-G7400, werkend als switch/accesspoint, verbonden aan Dlink DIR825 als router achter Ubee EVM320B...... Wink

Voor de beste draadloze resultaten met Atheros WLAN kaarten, Windows auto update uit en hier of hier de beste drivers downloaden.
 
shizuku
Ziggo heeft hun programmaatje laten draaien en ik heb de stroom van de telefoon gehad zoals afgesproken.

Het telefoonsignaal is op dit moment merkbaar beter, ik kon nu een normaal gesprek voeren.
Eerst maar de komende dagen monitoren of het zo blijft... wordt vervolgd.
 
MisterSenseo
We wachten af................
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijdt maar wij vinden van niet hoor !

Ziggo Connect & Play TV Complete/Internet Max 200/20 Mbit-Horizon SMT-G6400 bedraad via thuisnetwerk verbonden met Horizon Mediabox SMT-G7400, werkend als switch/accesspoint, verbonden aan Dlink DIR825 als router achter Ubee EVM320B...... Wink

Voor de beste draadloze resultaten met Atheros WLAN kaarten, Windows auto update uit en hier of hier de beste drivers downloaden.
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'hakkelende telefoonverbinding', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Geen telefoonverbinding Algemeen 2 22-05-2012 12:12
Wegvallende telefoonverbinding Storing 6 30-01-2012 10:05
geen telefoonverbinding Storing 5 07-10-2011 16:59
ruis op vaste telefoonverbinding Siemens Gigaset 2 05-09-2011 14:32
geen telefoonverbinding alles in 1 pakket Storing 11 29-08-2011 17:38
Goedenavond bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| Black Tiger< 5 mins
| Zippo00:08:06
| MisterSenseo00:53:39
| Bitfreak01:00:17
| Justin2301:44:22
| Hefaistos02:38:10
| Gilex03:26:57
| kezeltje08:27:36
| Desmark09:02:48
| buijs11:04:21
Laatste Artikelen
| Verhoog je privacy e...
| PHP-Fusion
| Nieuwe regels voor v...
| Ziggo Mail / Email i...
| Ubee Stappenplan rou...
Klets Café
U moet ingelogd zijn om een bericht te plaatsen.

24-08-2016 14:06
FTP

06-08-2016 00:41
2/2 dan wel retourgeschikt zijn ivm Replay en Myprime

06-08-2016 00:41
@kezeltje: met aan zekerheid grenzende waarschijnlijkheid
is je account nog niet omgezet naar Replay, als gevolg daarvan blijft de HB in de installatie hangen. Versterker mag ( hoeft niet ) maar moet

05-08-2016 13:01
mag of moet er een versterker tussen AOP en HB geplaatst worden? En moet deze dan retourgeschikt zijn???

05-08-2016 11:05
HB staat al een uur op "Een ogenblik geduld" en display geeft aan : Installatie. Wat te doen? Jan