obey-robots.txt
09 December 2016, 18:27
Navigatie
Ledenenquête
Fox Sports prijs p/m.

Elders 10 Euro minder, bye bye Ziggo
Ledenenquête: Fox Sports prijs p/m. Elders 10 Euro minder, bye bye Ziggo 50% [5 stemmen]
50% [5 stemmen]

Ik blijf bij Ziggo.
Ledenenquête: Fox Sports prijs p/m. Ik blijf bij Ziggo. 50% [5 stemmen]
50% [5 stemmen]

Stemmen: 10
U dient in te loggen om te stemmen.
Gestart: 21-08-2016

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Ziggo Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Post hier de upload en download resultaten van speedtests! Krijgt u de beloofde snelheid na een snelheidsverhoging?
 Onderwerp afdrukken

Snelheid zakt langzaam in

s1l3nc0r
Ik heb het snelste abbo (120 MBit) en een Ubee modem.

Als ik mijn pc aanzet en ik ga iets downloaden, haal ik snelheden tussen de 9 en 12 MB per seconde, wat acceptabel is.

Echter, na verloop van tijd (na een aantal GB gedownload te hebben), zakt de snelheid enorm in. Naar zo'n 900 kb/s tot 2 MB/s. Het maakt hierbij dan ook niet uit of ik van een nieuwsgroep download of bijvoorbeeld van rapidshare of een torrent.
Mijn pingsnelheid loopt dan ook enorm op, naar zo'n 500 à 550 milliseconden.
Heb gisteren met de helpdesk gebeld, en die hebben het signaal gemeten en wat (standaard) tests gedaan. Daarbij gaven ze toe dat 500 milliseconden icm 1 MB/s onacceptabel is. Heb een telefoonnummer gekregen van ServicePlus, die zouden meer signaal kunnen nakijken.

Ik ben zelf ICT-er, dus al het mogelijke geprobeerd om het op te lossen.
Ik heb de WCD verruild voor een andere, andere kabels geprobeerd, soft-reset, hard-reset, de 30-30-30 methode, met of zonder router, andere pc, aparte Intel 1000 MBit netwerkkaart van het werk geprobeerd, noem het maar op...

Aangezien het feit dat ik begin met een goede snelheid en die vervolgens structureel inkakt na een aantal GB dataverkeer, begin ik het idee te krijgen dat de lijn wordt afgeknepen.

Zijn er meer mensen die hier soortgelijke ervaringen mee hebben ?
 
kobus1960
Als je in het bezit bent van een Ubee EVW, even kijken naar de status pagina.
Daar even kijken of je wel 8 lijnen open hebt staan, zo niet, gelijk 1200 bellen
en dit alsnog laten doen.

Zstat190711
 
s1l3nc0r
192.168.1.1 heb ik ook geprobeerd, dan krijg ik de melding dat de pagina niet kan worden weergegeven (in diverse browsers).

Ik vermoed dus dat ik inderdaad 192.168.1.xxx als lokaal netwerk heb. Heb er alleen geen idee van hoe ik dat kan zien en wat ik er aan kan doen om dat te wijzigen.

Gisteren haalde ik met pieken de 4 mb/s, gemiddeld 1.3 mb/s.
 
kobus1960
192.168.178.1 is het adres. Dan kun je inloggen in de EVW
 
s1l3nc0r
Helaas heb ik een evm3200.

Snap er echt geen hout van.
192.168.1.1 werkt niet. (wat wel zou moeten)

Heb alle procedures gevolgd van het ziggo gebruikers forum.
 
kobus1960
Klopt, dat zou MOETEN werken, zie screenshot zojuist gemaakt hier.

EVMstatus
 
ik weet niks
Probeer eens 10.0.0.1?

Als je router ook van 192.168 gebruik maakt schakelt de UBEE namelijk automatisch over op een 10.x.x.x IP reeks.
 
kobus1960
Was het maar zo'n feest, dat geeft echt conflicten.
Je kan even proberen op klikkerdeklak in het onderschrift
te klikken en die instellingen in je router te veranderen, dat
is ook een veel gelukte oplossing.

Ik ben even een weekje aan het testen met de tijdschakelaar
voor het modem, in mijn geval elke nacht een half uur uit. (goedkoopst
€ 3,95 blokker). De router als in klikkerdeklak en het modem
blijft op 192.168.1.1. Zoals in screenshot. Wat nou het voordeel
is................., ik vind het niet interessant welk IP adres m'n modem
heeft, alleen waar m'n netwerk uithangt, en de bepalende factor hierin
blijft de router. Het modem is alleen het hulpmiddel om het net op te
kunnen, niets meer of minder.
Gewijzigd door kobus1960 op 02-12-2011 01:14
 
hertje68
wie kan mij helpen .ik zit met het probleem dat de internetsnelheid zowel draadloos als bekabeld bijna geen verbinding heeft .Dit loopt al vanaf 16 november 2011.Al meerder malen naar ziggo gebeld oude ubee vervangen voor een nieuwe ubee modem de monteur al 3 keer geweest en die kan niks vinden .ik heb mijnlaptop op andere adressen geprobeerd die dezelfde modem hebben en daar geen probleem .Sluit ik hier een andere laptop aan dan geeft hij even de juiste snelheid en dan loopt hij terug .ik heb het hoogste abbo en ik betaal nu voor joker heb ik zoiets.laptop is ook al helemaal nagekeken ,maar daar ligt het niet aan .wie kan mij helpen .upload snelheid blijft stabiel ,maar download snelheden 1 tot 5 mb.ik heb nooit geen problemen gehad met ziggo .ben al lid sinds dat het nog casema was .poorten hebben ze ook al veranderd .al 3 andere poorten geprobeerd ,maar werkt ook niet .dus ik zit echt vast.
 
MaXMhZ
Hallo Mensen.

Plaats een nieuw onderwerp als je een eigen probleem hebt!

Je hebt dan veel mer kans op een antwoord. En het gaat sneller.

Als iedereen maar ergens midden in een draad begint over zijn eigen probleem wordt het heel snel een chaos en is niets terug te vinden.
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Snelheid zakt langzaam in', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
snelheid monteur? Klacht over Ziggo 8 29-11-2016 09:20
Ziggo internet snelheid naar 300 Mbit per seconde Ziggo nieuws 7 06-05-2016 22:21
Ziggo verhoogt snelheid 120Mbit/s-abonnementen naar 150Mbit/s Snelheid 10 14-03-2016 14:32
laptop en computer verschillende snelheid Snelheid 5 03-02-2016 13:17
internet snelheid Snelheid 13 25-12-2015 15:23
Goedenavond bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| MisterSenseoOnline
| ArieBuu00:26:56
| Zippo01:22:46
| Desmark04:33:32
| Tomar05:58:48
| Black Tiger06:06:43
| knilleske06:23:07
| gerrelle07:46:35
| Gilex07:51:48
| kezeltje08:55:54
Laatste Artikelen
| Verhoog je privacy e...
| PHP-Fusion
| Nieuwe regels voor v...
| Ziggo Mail / Email i...
| Ubee Stappenplan rou...
Klets Café
U moet ingelogd zijn om een bericht te plaatsen.

24-08-2016 14:06
FTP

06-08-2016 00:41
2/2 dan wel retourgeschikt zijn ivm Replay en Myprime

06-08-2016 00:41
@kezeltje: met aan zekerheid grenzende waarschijnlijkheid
is je account nog niet omgezet naar Replay, als gevolg daarvan blijft de HB in de installatie hangen. Versterker mag ( hoeft niet ) maar moet

05-08-2016 13:01
mag of moet er een versterker tussen AOP en HB geplaatst worden? En moet deze dan retourgeschikt zijn???

05-08-2016 11:05
HB staat al een uur op "Een ogenblik geduld" en display geeft aan : Installatie. Wat te doen? Jan