obey-robots.txt
08 December 2016, 06:58
Navigatie
Ledenenquête
Fox Sports prijs p/m.

Elders 10 Euro minder, bye bye Ziggo
Ledenenquête: Fox Sports prijs p/m. Elders 10 Euro minder, bye bye Ziggo 50% [5 stemmen]
50% [5 stemmen]

Ik blijf bij Ziggo.
Ledenenquête: Fox Sports prijs p/m. Ik blijf bij Ziggo. 50% [5 stemmen]
50% [5 stemmen]

Stemmen: 10
U dient in te loggen om te stemmen.
Gestart: 21-08-2016

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Ziggo Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Draadloos internetten met wifi geeft vaak problemen. De snelheid is traag, de verbinding valt weg. Het kanaal is bezet. Hier zijn vragen, oplossingen en tools. Ziggo levert de volgende WiFi routers: Netgear JWNR 2000, Netgear WGR 614, Sitecom WL 582, Sitecom WL 351, Sitecom WL 153, Sitecom WL 341. Internet Dongles: Netgear WNDA3100V2, Netgear WN111, Sitecom WL172, Sitecom WN344. Maar voor andere types als Linksys, D-Link, Cisco, TP-Link kunt u ook uw vragen stellen.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

WiFi Router achter Ubee

astie
Ik heb thuis nu 2 WiFi routers (De Ubee van Ziggo en de Sitecom WL-183). Ik heb de Sitecom via Lan - Lan aangesloten, DHCP uitgezet, StaticIP gegeven en deze volgens de "Router achter..." van Ziggo op de Ubee ingesteld.
Omdat ik graag maar één SSID wil heb ik beide Wifi hetzelfde ingesteld (Beveiliging en SSID).

In theorie zou de situatie uitstekend moeten werken maar in de praktijk merk ik dat het downloaden via de Sitecom WIFI totaal niet functioneerd.

Ik heb op de Ubee de Wifi tijdelijk uitgeschakeld zodat alleen de Sitecom gebruikt word. Dan start ik speedtest.ziggo.nl en blijft de test op "Downloadtest voorbereiden" hangen. Het downloaden van bestanden gaat met enkele 10-tallen kb's per seconden ipv enkele mb's.

Als ik nu de WIFI van de sitecom uitzet en alleen de Ubee WIFI aanzet werkt het wel maar is mijn bereik in huis weer bagger (daarvoor heb ik dus ook de Sitecom ernaast in gebruik) maar werkt het downloaden wel (niet optimaal omdat ik met de Ubee mijn 50 mbit niet geheel benut). Wat mij wel opvalt is dat de uploadsnelheid en de ping van de sitecom wel uitstekend zijn alleen het downloaden is een probleem!


Nu heb ik ook al geprobeerd om de sitecom een ander SSID te geven maar dit geeft hetzelfde resultaat.

Iemand enig idee wat ik nog kan proberen om de sitecom aan de praat te krijgen?
 
Nicholas
Staat de laatste firmware op die Sitecom ? (1.43)
Ik weet niet of het hier aan ligt hoor maar dat zijn wel de eerste zaken die je in ieder geval moet controleren.
Expert, Coach en Trainer in No-Nonsense gerelateerde alsmede Nonsense gerelateerde zaken waarbij expertise op het gebied van voorgenoemde (en niet genoemde) onderwerpen gewenst danwel noodzakelijk is. Hierbij aantekenend dat menig individu in het algemeen aanzienlijk meer bereikt met wat meer Humor en wat minder Ego.

crosscriss
 
astie
Jazeker, de laatste firmware staat erop. Ik heb hem ook nog een reset naar de fabrieksinstellingen gegeven. Wat me net wel opviel is dat de router geen contract kon krijgen met de timeserver, ook niet als ik een andere timeserver opgaf. Mssn dat het iets met elkaar te maken heeft!
 
kobus1960
Heb je dat vaker geprobeerd? Na een reset naar andere timeserver zetten?
Probeer het eens zonder die omzetting, het maakt nl. niets uit.
 
astie
kobus1960 schreef:

Heb je dat vaker geprobeerd? Na een reset naar andere timeserver zetten?
Probeer het eens zonder die omzetting, het maakt nl. niets uit.


Dat is mooi, dan weet ik dat ook weer.
Heb je nog een tip voor me, voor het probleem waarvoor ik dit topic heb geopend?
Ik heb trouwens de links in jouw ondertekening bekenen maar die screenshots zijn de standaard instellingen van elke nieuwe Ziggo WiFi Ubee Modem
 
kobus1960
Ik heb trouwens de links in jouw ondertekening bekenen maar die screenshots zijn de standaard instellingen van elke nieuwe Ziggo WiFi Ubee Modem


Klopt, staat er om reden dat veel mensen de instellingen gaan veranderen en
vervolgens of moeten resetten of deze instellingen terug lezen.

Staat de Sitecom wel op flinke afstand van de Ubee?
Storen elkaar binnen 2 meter.
 
astie
Als ik de Ubee uitschakel en de Sitecom alleen gebruik dan blijft het probleem hetzelfde dus aan de afstand ligt het niet. Ik heb de channels ook uit elkaar gezet zodat ze elkaar niet overlappen.
 
kobus1960
Het is en blijft lastig om op deze manier een dergelijk probleem te zien/oplossen. Helpless
 
astie
Dat dacht ik al. Is de router niet gewoon naar de klote? Dat is ook nog een optie natuurlijk.

Echter merkte ik dat als ik de Sitecom via de wan-poort aansluit hij wel goed functioneerd. Maar dat wil ik juist net weer niet!
 
kobus1960
Dan zit je weer met 2 netwerken idd. je wilt m gewoon als WiFi switch gebruiken.
Welk IP adres heeft de router nu? En kan je de router in de setting zoals jij die
wil gewoon bereiken? De sitecom dus. Het IP adres moet wel in de range van de
Ubee zitten namelijk.
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'WiFi Router achter Ubee', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
geen internet wel wifi Klacht over Ziggo 2 06-11-2016 17:14
Wifi Snelheid 15 26-10-2016 18:09
Ziggo ubee 3200 Ziggo kabel modems: Ubee, Cisco, Motorola, Arris, etc. 5 22-10-2016 22:23
Geen internet/WiFi/telefoon en geen zender Net5 Klacht over Ziggo 15 07-10-2016 01:55
Automatische reset van Ubee EVW321B Klacht over Ziggo 8 01-10-2016 10:06
Goedemorgen bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| MisterSenseo04:16:12
| Black Tiger05:42:48
| fblemans07:31:43
| Puma08:03:44
| Matty08:10:35
| Zippo10:16:44
| Bitfreak11:17:53
| emiliovisser11:34:36
| buijs11:39:52
| Justin2313:04:33
Laatste Artikelen
| Verhoog je privacy e...
| PHP-Fusion
| Nieuwe regels voor v...
| Ziggo Mail / Email i...
| Ubee Stappenplan rou...
Klets Café
U moet ingelogd zijn om een bericht te plaatsen.

24-08-2016 14:06
FTP

06-08-2016 00:41
2/2 dan wel retourgeschikt zijn ivm Replay en Myprime

06-08-2016 00:41
@kezeltje: met aan zekerheid grenzende waarschijnlijkheid
is je account nog niet omgezet naar Replay, als gevolg daarvan blijft de HB in de installatie hangen. Versterker mag ( hoeft niet ) maar moet

05-08-2016 13:01
mag of moet er een versterker tussen AOP en HB geplaatst worden? En moet deze dan retourgeschikt zijn???

05-08-2016 11:05
HB staat al een uur op "Een ogenblik geduld" en display geeft aan : Installatie. Wat te doen? Jan