obey-robots.txt
03 December 2016, 14:38
Navigatie
Ledenenquête
Fox Sports prijs p/m.

Elders 10 Euro minder, bye bye Ziggo
Ledenenquête: Fox Sports prijs p/m. Elders 10 Euro minder, bye bye Ziggo 44% [4 stemmen]
44% [4 stemmen]

Ik blijf bij Ziggo.
Ledenenquête: Fox Sports prijs p/m. Ik blijf bij Ziggo. 56% [5 stemmen]
56% [5 stemmen]

Stemmen: 9
U dient in te loggen om te stemmen.
Gestart: 21-08-2016

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Ziggo Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Wil je meer apparatuur aansluiten op je internetverbinding dan heb je een router nodig. Ziggo levert nu de Ubee EVW3200 en de Cisco EPC3925, daarin zit al een router met wifi.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

Ubee EVW3200 Wifi en Netgear readynas ultra 6

faromonte
Groeten allemaal,
Ik zit met een klein probleempje en ik kom er niet uit. Ik heb ziggo alles in 1 plus met Ubee EVW3200 Wifi. Op zich erg leuk ding, het werkt goed, goede verbinding wifi en snelle download. Maar:
Ik heb ook een Netgear readynas ultra 6 die verbonden is met mijn computer via Ubee (cat 5 kabels) en sweex powerlaan 200. Dus connectie loopt via sweex. op zich leuk dingetje powerlaan, ik haal makkelijk 5MB/s download van internet maar als ik bestanden ga kopiëren naar harddisk van Nas snelheid gaat niet verder dan 3,5MB/s . Wat moet ik doen? Ik had verwacht dat ik minimaal met 10 a 15 MB ga kopieren. Verder gebruik ik nas voor film,muziek en privé bestanden die ik kan afspellen op mijn samsung smart tv. Dat werkt allemaal goed. Wie kan mij helpen.
Alvast bedankt.Thumbs Up
 
kobus1960
Heb je overal minimaal cat5e of het liefst cat6 kabel?
1 Verbinidng in je netwerk lager dan dat en het gaat richting jouw probleem.
Heb je alles idd op die waarde, loop even je stekkers na, verwissel wat en test
verder. Ik vermoed dat daar ergens het probleem zit.

Het lastige blijft het zo bezien, nadeel van een forum. We willen alles
graag IRL zien, maar da's geen doen. Helpless
 
Nicholas
Weet bijna zeker dat het probleem bij die Sweex ligt. Wordt bij het nas-verkeer zwaar belast waardoor de snelheid inzakt.

Zie evt. ook dit artikel: http://nl.hardwar...jkingstest
Expert, Coach en Trainer in No-Nonsense gerelateerde alsmede Nonsense gerelateerde zaken waarbij expertise op het gebied van voorgenoemde (en niet genoemde) onderwerpen gewenst danwel noodzakelijk is. Hierbij aantekenend dat menig individu in het algemeen aanzienlijk meer bereikt met wat meer Humor en wat minder Ego.

crosscriss
 
faromonte
Hi,
Sorry voor de late reactie. Hmm, dit is wel interessant, ik ga het even controleren. Hoe dan ook, op de kabels staat cat 5 of cat5e. Is dat zelfde?
Bye-happy
 
briolet
Nee dat is niet hetzelfde. Cat5 moet verbindingen tot 100Mb/s aankunnen. Cat 5e moet tot 1Gb/s aan kunnen. Cat6 zelfs tot 10Gb/s.

Dat moet gehaald worden voor een 100 meter verbindingslengte bestaande uit 90 meter vaste kabel en aan beide uiteinden 5 meter flexibele kabel.

Voor heel korte afstanden kun je doorgaans nog wel een slechtere kabel gebruiken. Check bij Cat5 of 5E wel of de kabel echt 8 draadjes inwendig heeft. Bij goedkope oude kabels schijnen er soms maar 4 in te zitten omdat dat voor een 100Mb/s verbinding wel genoeg is.
 
faromonte
Alle zijn met 8 draadjes dus dat is hem niet. Volgens mij zijn ze alle cat 5.
Ik denk dat enige wat het nog kan zijn dat zijn die powerlaan sweex 200 of iet in instellingen van de router. Ik snap niet dat het niet meer haalt dan 3.5 tot 4 Mb/s...Helpless
 
kobus1960
Zet even een pc bij de EVW, sluit deze aan met zo'n kort mogelijke kabel
waarvan je zeker weet dat ie minimaal CAT5e is. Haal/leen desnoods een CAT6
kabel, dat zijn de kosten niet. Begin opnieuw met de snelheid te bekijken.

Ga dan stap voor stap verder met bouwen van je netwerk zoals je dat had.
Bekijk bij elke stap die snelheid. Zo kom je erachter waar en wat fout zit.

Als je op de EVW wel je snelheid haalt.................
 
faromonte
Zeker goed idee. Dat ga ik vanavond proberen

Automatisch samengevoegd met vorige post op: oktober 25 2012 13:39:48:
Ik kon niet wachten dus Heb ik gelijk geprobeerd. Zo zit het:
Als ik mijn laptop rechtstreeks verbind met nas en ga iets kopiëren(voor de duidelijkheid – kopiëren/plakken) in dit geval fotos bij elkaar iets van 300Mb gaat het met 5 tot 5.3 Mb/s.
Doe ik dat via Ubee modem dan is dat ong 4,5 – 5 Mb/s. Kabel die ik gebruikt heb is cat5e.
Dus mijn logisch denken zegt dat er iets niet klopt met instellingen in de Netgear readynas ultra. Of niet ?
Helpless
Gewijzigd door faromonte op 25-10-2012 13:39
 
kobus1960
Of een kabel die niet lekker is........
Moeilijk bekijken vanaf hier. Helpless
 
faromonte
kabels zijn goed- is stond op 1mtr afstand dus..
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Ubee EVW3200 Wifi en Netgear readynas ultra 6', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
geen internet wel wifi Klacht over Ziggo 2 06-11-2016 17:14
Wifi Snelheid 15 26-10-2016 18:09
Ziggo ubee 3200 Ziggo kabel modems: Ubee, Cisco, Motorola, Arris, etc. 5 22-10-2016 22:23
Geen internet/WiFi/telefoon en geen zender Net5 Klacht over Ziggo 15 07-10-2016 01:55
Automatische reset van Ubee EVW321B Klacht over Ziggo 8 01-10-2016 10:06
Goedemiddag bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| MisterSenseo00:38:00
| buijs01:07:07
| Black Tiger01:27:48
| Desmark03:01:39
| Gilex03:17:20
| kezeltje04:20:24
| Zippo04:29:05
| Bitfreak05:08:36
| Puma05:39:44
| Justin2305:45:27
Laatste Artikelen
| Verhoog je privacy e...
| PHP-Fusion
| Nieuwe regels voor v...
| Ziggo Mail / Email i...
| Ubee Stappenplan rou...
Klets Café
U moet ingelogd zijn om een bericht te plaatsen.

24-08-2016 14:06
FTP

06-08-2016 00:41
2/2 dan wel retourgeschikt zijn ivm Replay en Myprime

06-08-2016 00:41
@kezeltje: met aan zekerheid grenzende waarschijnlijkheid
is je account nog niet omgezet naar Replay, als gevolg daarvan blijft de HB in de installatie hangen. Versterker mag ( hoeft niet ) maar moet

05-08-2016 13:01
mag of moet er een versterker tussen AOP en HB geplaatst worden? En moet deze dan retourgeschikt zijn???

05-08-2016 11:05
HB staat al een uur op "Een ogenblik geduld" en display geeft aan : Installatie. Wat te doen? Jan