obey-robots.txt
02 December 2016, 19:05
Navigatie
Ledenenquête
Fox Sports prijs p/m.

Elders 10 Euro minder, bye bye Ziggo
Ledenenquête: Fox Sports prijs p/m. Elders 10 Euro minder, bye bye Ziggo 44% [4 stemmen]
44% [4 stemmen]

Ik blijf bij Ziggo.
Ledenenquête: Fox Sports prijs p/m. Ik blijf bij Ziggo. 56% [5 stemmen]
56% [5 stemmen]

Stemmen: 9
U dient in te loggen om te stemmen.
Gestart: 21-08-2016

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Ziggo Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Ziggo verbindingsproblemen. Geen verbinding met internet? Meld hier je ervaringen met storingen. Zo kunnen storingen inzichtelijk gemaakt worden.
 Onderwerp afdrukken

EVM3200 icm TP-link TL-WR740N

Marzzz
Hallo,

ik heb het bekende UBEE-modem (EVM3200) en heb de PC rechtstreeks aangesloten op de ethernetpoort; doet het prima!
Nu heb ik een router gekocht (TP-link, type TL-WR740N), omdat ik de tevens nieuwe Sony Mediaplayer via de router bestanden op mijn PC kan laten afspelen.
Netjes de installatie gevolgd via de meegeleverde CD echter ik krijg (volgens Network Magic) geen verbinding met internet (lijnt je is rood). De router vindt echt wél de aangesloten apparatuur, zo lijkt het.
Iemand enig idee hoe ik dit zou kunnen verhelpen? De router zit gewoon netjes via de WAN-poort met het meegeleverde UTP-kabeltje verbonden met de Ethernetpoort van het modem.

Groet,

Marcel
 
kobus1960
De EVM heeft 192.168.1.1 als standard gateway, ofwel IP adres.
Jouw TP link ook. Dat geeft conflicten.

Koppel je TP link los van WAN en vul via je pc de volgende waardes
in je TP link.
In Network/LAN gedeelte.
IP 192.168.123.254

In het DHCP gedeelte
Start IP 192.168.123.10
End IP 192.168.123.253
Standard gateway 192.168.123.254

Save tussendoor wel, maar reboot pas als je alles gedaan hebt.
Als dat allemaal goed staat, check dat even na reboot.
Stekker uit de router, WAN kabel er weer in en stekker er weer in.
Dan werkt je TP link top op de EVM.
 
Marzzz
Hartelijk bedankt!
Maar je zegt "vul via je PC de volgende waardes in je TP-link".
Hoe kom in in die TP-link?
 
kobus1960
Als ie van WAN los is, tik je in de explorerbalk
168.192.1.1 in.
Dan inloggen met admin/admin en je bent erin.

Als WAN los is, kun je op het netwerk icoon in je
taakbalk rechtsonder klikken, en dan het netwerk
centrum openen. Vervolgens zie je de LAN verbinding
staan, klik daarop en dan weer op details, dan zie je
standaardgateway van je router. Dat is genoemd adres.
 
Marzzz
Wederom bedankt Kobus!
 
kobus1960
Geen dank, laat maar even weten of het werkt. Wink
 
Marzzz
admin/admin wordt afgekeurd..............
Ook via tplinklogin.net.............
 
kobus1960
Probeer even 192.168.0.1 en dan username admin password admin.
Dat zegt de handleiding. Bladzijde 10
Zet even je postbode bij je profiel, wie weet.

http://nl.tp-link..._V4_UG.pdf
 
Monteur_kees
Heb je voor dat je de router ging aansluiten het modem gereset ?

1. spanning van modem af
2. ethernet kabel los
3. router spanningsloos maken

4. modem aan
5 even wachten 20sec
6 router aan
7. ethernet tussen router en modem aansluiten
8. surfen op het internet Smile

gr, Kees
-------------------------------------------------------------------------------------------------------------
Senior Engineer bij ziggo regio south


cisco 8485
samsung ue40cXXXXXXXXXXXX
golden media tripleX 7162 ( hobbydoos ) + enigma2 software
HK audioset
 
kobus1960
Ervan uitgaande dat de TP link standaard 192.168.1.1. aan zou
nemen, ben ik deze hele uitleg gestart.

Nu beter wetende zou de methode monteur Kees gewoon moeten werken.
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'EVM3200 icm TP-link TL-WR740N', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
TP-Link Access Point achter Ubee 3200 modem werkt niet Hardware instellingen 3 10-07-2015 19:32
UBEE EVM3200 verbinding valt weg WiFi, draadloos netwerk 14 06-08-2014 17:44
TP-Link WR841N WiFi, draadloos netwerk 13 13-07-2014 12:03
NAS Synology DS112j niet aan internet via UBEE EVM3200 en router TP-Link TL-WR1043ND WiFi, draadloos netwerk 8 15-12-2013 11:46
Attentie TP-Link gebruikers!! Frequently Asked Questions 4 01-11-2013 00:25
Goedenavond bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| Zippo01:25:43
| Desmark02:23:18
| MisterSenseo03:40:13
| bertusdh04:38:19
| Black Tiger07:09:47
| Gilex08:39:26
| jlebbink10:38:55
| frankgr17:49:04
| Bitfreak20:59:23
| Hefaistos21:28:48
Laatste Artikelen
| Verhoog je privacy e...
| PHP-Fusion
| Nieuwe regels voor v...
| Ziggo Mail / Email i...
| Ubee Stappenplan rou...
Klets Café
U moet ingelogd zijn om een bericht te plaatsen.

24-08-2016 14:06
FTP

06-08-2016 00:41
2/2 dan wel retourgeschikt zijn ivm Replay en Myprime

06-08-2016 00:41
@kezeltje: met aan zekerheid grenzende waarschijnlijkheid
is je account nog niet omgezet naar Replay, als gevolg daarvan blijft de HB in de installatie hangen. Versterker mag ( hoeft niet ) maar moet

05-08-2016 13:01
mag of moet er een versterker tussen AOP en HB geplaatst worden? En moet deze dan retourgeschikt zijn???

05-08-2016 11:05
HB staat al een uur op "Een ogenblik geduld" en display geeft aan : Installatie. Wat te doen? Jan