obey-robots.txt
09 December 2016, 18:29
Navigatie
Ledenenquête
Fox Sports prijs p/m.

Elders 10 Euro minder, bye bye Ziggo
Ledenenquête: Fox Sports prijs p/m. Elders 10 Euro minder, bye bye Ziggo 50% [5 stemmen]
50% [5 stemmen]

Ik blijf bij Ziggo.
Ledenenquête: Fox Sports prijs p/m. Ik blijf bij Ziggo. 50% [5 stemmen]
50% [5 stemmen]

Stemmen: 10
U dient in te loggen om te stemmen.
Gestart: 21-08-2016

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Ziggo Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Ziggo verbindingsproblemen. Geen verbinding met internet? Meld hier je ervaringen met storingen. Zo kunnen storingen inzichtelijk gemaakt worden.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

WiFi Hotspot activering blokkeert verbinding eigen router

DJFE
Vandaag bleek ineens dat wij geen internet verbinding meer hadden, zowel draadloos als bekabeld.Shock Alle verbindingen van laptops, PC's etc. lopen bij ons via een Linksys WRTN610 router die bedraad is aangesloten op het Ziggo UBEE EVW3200 modem. Het Ziggo modem wordt alleen gebruikt als doorgeefluik. Ik wist dat er werkzaamheden waren geweest in de buurt dus zowel Ziggo modem als Linksys router gereset. Dit leverde niets op, dus nogmaals gereset door de beide apparaten langer uit te zetten.
Nadat de modem was gereset zag ik dat het WLAN lampje brandde terwijl ik dat altijd uit heb staan. Een laptop bedraad aan het Ziggo modem gehangen en ja hoor we hebben internet. Eens de mail erop na gekeken en toen bleek dat Ziggo vandaag de functie Wifi HotSpot heeft geactiveerd en daarmee ook het WLAN heeft geactiveerd. Boxing
Na te hebben ingelogd op MijnZiggo en de functie WifiHotSpot te hebben uitgezet, werd het Ziggo modem gereset was WLAN uit en hadden we weer internet via de normale weg.Wink

Op een of andere manier blokkeert het activeren van WifiHotSpot het doorzetten van het internet signaal naar een andere router.

Of het mogelijk is wel je Wifi aan te hebben en de verbinding tussen modem en router te behouden weet ik niet aangezien de modem op een plek staat in een soort kooi van Faraday. Daarom maak ik geen gebruik van het Ziggo modem als WiFI point.
 
kobus1960
Vreemd dit, Ziggo beweerde dat de klant er absoluut geen hinder van zou
ondervinden. Zou het dit inhouden dat indien de WiFi hotspot
actief gezet wordt, DHCP ook weer aangezet is?? Dan krijg je het probleem
wat jij had. Heb je dat bekeken tijdens de uitval?
 
Ziggo-WebCare_Jelle
Er wordt bij activering van de wifispot andere firmware op de modem gezet (dit wordt gepushed) en daardoor weer ingeschakeld. Overigens staat op onze website een stappenplan met info over hoe je de ubee modem in kunt stellen voor router achter router configuratie: https://www.ziggo...uter-ubee/
Ziggo WebCare Jelle
 
kobus1960
Het antwoord op de vraag is dus JA.
De EVW moet weer opnieuw geconfigureerd worden na
activatie WiFi Hot Spot. Of iedereen dat zomaar aanpakt. Helpless
Dat wordt weer aan de gang hier in het dorp als het hier ook
zover is, mag weer een boel mensen uit gaan leggen waarom en hoe?
Bedankt Ziggo voor deze handeling.

EVM rules!! Cool
 
Justin23
En daarom blijf ik ook bij mijn UBEE EVM3200.
 
zigster123
Ik mag geloof ik blij zijn met m'n wifiloze Cisco?
 
Ziggo-WebCare_Jelle
Ik heb nogmaals navraag gedaan bij collega's welke hierover gaan. Mijn eerste bericht in dit topic is niet (geheel) waar, waarvoor mijn excuses. De firmware wordt wel gepushed, maar zou geen invloed mogen hebben op instellingen welke gewijzigd zijn. Waarschijnlijk is er bij het overzetten van de nieuwe firmware iets mis waardoor de NVRAM gewist is bij TS waardoor de instellingen niet bewaard zijn gebleven. Normaal zou dit niet moeten gebeuren.
Ziggo WebCare Jelle
 
Undertaker
Je kan ook een backup maken nadat je de instellingen gedaan hebt, en deze dan terug zetten als de factory reset of wissen van de NVRam voltooid is
Met een hele vriendelijke groet,
Jeffrey.


Tv + Internet Z2 - Ubee EVW 3200 /
Samsung LE40B650/ Humax 5200C en 5300C / Harman Kardon AVR 255 Professional Audio Systems / Ps3 / Ps4 / Ipad3 / Iphone 5 Running 8.1.3


Voor de best werkende aansluiting van je Ziggo pakket doe Klikkerdeklik

Voor het nieuwe Ubee EVW WiFi-modem kun je volgens 1.Gateway Setup en 2.Gateway DHCP en 3.Wireless Radio de beste standaard instellingen verkrijgen om je verbinding stabiel op te zetten... 

Handleiding Ubee WiFi De handleiding van het Ubee WiFi Modem

Voor de beste draadloze resultaten, Windows auto update uit en hier de laatste drivers downloaden.
 
eS
Hoi,

Grappig bij mij is de ellende ook begonnen sinds de hotspot-functie in de ubee geplaatst is.
Bij mij werkt port forwarding sinds dien niet mee (ook niet nadat het ubee modem in modem mode geset is).

Ik gebruik als router een lynksys wrt54g met een custom bios (tomato)

Het heeft jarenlang gewerkt en van de een-op-de-andere dag werkt het niet meer.
De ene ziggo medewerker zegt dat het klopt dat er zaken dicht gezet zouden kunnen zijn, de volgende zegt het niet te snappen, weer de volgende zegt dat het modem even een half uurtje uit moet en het liefst houden ze je zo lang mogelijk aan het lijntje met een service+ medewerker die vervolgens ook niet anders kan verzinnen dan maar weer eens een power-cycle.

Wat mij mogen ze een roll-back van de firmware van die #%@@ hotspots, ik zit niet op die crap verlegen Sad

Groet
 
scheerman
Sinds de hotspot aanstaat werkt mijn eigen wifi slecht.

(iptools laat zien dat de netwerknaam "ziggo" op hetzelfde kanaal uitzendt al mijn eigen netwerk...kan dat een reden zijn?)

Hoe dan ook na wat heen en weer geschuif met het kanaal, gisteren de hotspot maar uitgezet en raad eens...als een zonnetje.

Ik laat het er maar bij.. Dan maar geen overal wifi meer. 3G doet het ook prima.
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'WiFi Hotspot activering blokkeert verbinding eigen router', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
geen internet wel wifi Klacht over Ziggo 2 06-11-2016 17:14
Wifi Snelheid 15 26-10-2016 18:09
Geen internet/WiFi/telefoon en geen zender Net5 Klacht over Ziggo 15 07-10-2016 01:55
Cisco EPC3925 hapert met mobiele telefoon + wifi Klacht over Ziggo 26 13-08-2016 22:48
Wifi netwerk niet te zien op Samsung S7 WiFi, draadloos netwerk 10 10-08-2016 21:38
Goedenavond bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| MisterSenseo< 5 mins
| ArieBuu00:29:28
| Zippo01:25:18
| Desmark04:36:04
| Tomar06:01:20
| Black Tiger06:09:15
| knilleske06:25:39
| gerrelle07:49:07
| Gilex07:54:20
| kezeltje08:58:26
Laatste Artikelen
| Verhoog je privacy e...
| PHP-Fusion
| Nieuwe regels voor v...
| Ziggo Mail / Email i...
| Ubee Stappenplan rou...
Klets Café
U moet ingelogd zijn om een bericht te plaatsen.

24-08-2016 14:06
FTP

06-08-2016 00:41
2/2 dan wel retourgeschikt zijn ivm Replay en Myprime

06-08-2016 00:41
@kezeltje: met aan zekerheid grenzende waarschijnlijkheid
is je account nog niet omgezet naar Replay, als gevolg daarvan blijft de HB in de installatie hangen. Versterker mag ( hoeft niet ) maar moet

05-08-2016 13:01
mag of moet er een versterker tussen AOP en HB geplaatst worden? En moet deze dan retourgeschikt zijn???

05-08-2016 11:05
HB staat al een uur op "Een ogenblik geduld" en display geeft aan : Installatie. Wat te doen? Jan