obey-robots.txt
09 December 2016, 20:23
Navigatie
Ledenenquête
Fox Sports prijs p/m.

Elders 10 Euro minder, bye bye Ziggo
Ledenenquête: Fox Sports prijs p/m. Elders 10 Euro minder, bye bye Ziggo 50% [5 stemmen]
50% [5 stemmen]

Ik blijf bij Ziggo.
Ledenenquête: Fox Sports prijs p/m. Ik blijf bij Ziggo. 50% [5 stemmen]
50% [5 stemmen]

Stemmen: 10
U dient in te loggen om te stemmen.
Gestart: 21-08-2016

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Ziggo Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Alle vragen m.b.t. de instellingen en configuratie van de Hardware kun je hier stellen.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

airplay via Marantz sr 7005 receiver

robbieson1962
Sinds enkele dage Ziggo 3 in 1 in huis.
Ik heb mijn Marantz receiver met lan kabel aangesloten op Ubee W 321B
Mijn Pc heb ik zowel draadloos en later bedraad aangesloten.
In i-tunes verschijnt maar af en toe het air play symbooltje en dan kan ik een paar minuten muziek luisteren. Dan valt verbinding weg.
Probleem ook met i-pad en i-pod.
Ook dan heb ik maar af en toe het air play symbool zichtbaar en dus verbinding kan maken met mijn receiver.
Muziek vanaf mijn Samsung Galaxy s4 gaat wel perfect via airstream.
De receiver wordt wel gezien in thuisnetwerk.
Zal het probleem de nieuwe Ubee zijn?
Hier voor had ik KPN met de Xperia box. Airplay heeft toen altijd probleemloos gewerkt.
Wie heeft een gouden tip?

gr,
Rob
 
kobus1960
Probeer het even met de firewall van de Ubee uit.
Laat even weten of dit wel werkt.
 
robbieson1962
Firewall heb ik al uitgeschakeld.
Voor de rest werkt alles perfect (internetradio, streamen vanaf mijn Galaxy 4 telefoon, windows mediaplayer 12)
Reciever getest bij buren die hebben een andere provider, en airplay werkt goed.
Alles bedraad aangesloten ( behalve natuurlijk de i-pod/ i-pad).
Zal het kunnen dat de modem/router geen airplay ondersteund of wellicht nog een update nodig heeft.
Het betreft namelijk het nieuwste model volgens de monteur (EVW 321Cool
Stap je over van KPN, waar airplay nog nooit heeft gehaperd, krijg ik deze problemen.
Ik hoop dat het probleem op te lossen is.
 
kobus1960
Als het goed is heb je de EVW3200, kijk even goed als je wil Cool
Daar horen wij veel meer van, i.c.m., de komst van HotSpots en
de bijbehorende software update.
 
robbieson1962
Ik heb de nieuwste volgens de monteur, het is de EVW321B
 
kobus1960
Enige wat ik nog kan bedenken is de Hotspot, staat die aan?
Probeer het even zonder, er zijn al vreemde dingen gebeurd met HotSpot.
 
robbieson1962
hotspots staan uit.
Alles maar dan ook alles werkt via stream.
Marantz remote app werkt, internet radio, muziek van mijn Galaxy.
Ik heb Ziggo gebeld.........ja meneer de verbinding naar buiten is goed, bel maar met de service plus!
Terwijl Ziggo notabene air play ondersteund!

Automatisch samengevoegd met vorige post op: 04 juli 2013, 15:42:59:
Probleem opgelost.
De slechte router van ziggo in de Ubee laten uitschakelen en een Asus RT-N 66U aangesloten.
Airplay werkt weer en wat een verbetering van het wifi signaal!!!!
Bedankt Ziggo voor het niet meedenken van mijn probleem. (ik had contact gehad met de (niet) helpdesk.
Geef dan gewoon toe dat de Ubee een slechte router heeft!
Alles werkt als een dijkerd en zelfs nog wifi op de 2e etage.
Gewijzigd door robbieson1962 op 04-07-2013 15:42
 
kobus1960
Dank voor de feedback!!

Mjah, het probleem met de EVW is nog niet erkend door Ziggo
En dat wordt alleen maar erger, zo is in andere topics te lezen.
Met name de HotSpot voorziening gaat niet zomaar. De meesten
van "ons" gebruiken eigen routers, maar wij zijn niet de maatstaf.
Persoonlijk zou ik iedereen net zo graag adviseren "Ziggo modem
gebruiken, eigen netwerk met eigen router inzetten". Maar dat is
uiteindelijk niet de bedoeling, Ziggo moet problemen oplossen.
 
mesa57
Van de cisco is bekend dat hij via wifi geen broadcast packets doorgeeft. Daardoor werkt airplay dan niet. Zou bij de Ubee zomaar hetzelfde probleem kunnen zijn.
 
briolet
mesa57 schreef:

Van de cisco is bekend dat hij via wifi geen broadcast packets doorgeeft.

Geldt dat voor alle broadcasts? De mac gebruikt intensief bonjour broadcasts om met het netwerk te communiceren en op de Ubee heb ik hier nooit problemen mee gehad. Op mijn laptop benader ik alle randapparatuur via bonjour.

Als zo'n elementaire functie op de Cisco niet zou werken, kan Ziggo die beter direct op de schroothoop gooien. Frown
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'airplay via Marantz sr 7005 receiver', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Geen airplay meer sinds Cisco EPC3928 Ziggo kabel modems: Ubee, Cisco, Motorola, Arris, etc. 8 17-02-2014 20:07
EVW321B geen AIRPLAY Ziggo kabel modems: Ubee, Cisco, Motorola, Arris, etc. 4 04-01-2014 09:16
tv als receiver? Algemeen 14 18-10-2012 21:09
receiver zoek bij ZIGGO geschillencommissie Algemeen 3 18-09-2009 00:59
digitale receiver vedwenen Algemeen 2 02-09-2009 22:54
Goedenavond bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| kezeltje00:59:23
| Black Tiger01:00:40
| Zippo01:46:49
| MisterSenseo01:56:45
| ArieBuu02:23:20
| Desmark06:29:56
| Tomar07:55:12
| knilleske08:19:31
| gerrelle09:42:59
| Gilex09:48:12
Laatste Artikelen
| Verhoog je privacy e...
| PHP-Fusion
| Nieuwe regels voor v...
| Ziggo Mail / Email i...
| Ubee Stappenplan rou...
Klets Café
U moet ingelogd zijn om een bericht te plaatsen.

24-08-2016 14:06
FTP

06-08-2016 00:41
2/2 dan wel retourgeschikt zijn ivm Replay en Myprime

06-08-2016 00:41
@kezeltje: met aan zekerheid grenzende waarschijnlijkheid
is je account nog niet omgezet naar Replay, als gevolg daarvan blijft de HB in de installatie hangen. Versterker mag ( hoeft niet ) maar moet

05-08-2016 13:01
mag of moet er een versterker tussen AOP en HB geplaatst worden? En moet deze dan retourgeschikt zijn???

05-08-2016 11:05
HB staat al een uur op "Een ogenblik geduld" en display geeft aan : Installatie. Wat te doen? Jan