obey-robots.txt
09 December 2016, 18:26
Navigatie
Ledenenquête
Fox Sports prijs p/m.

Elders 10 Euro minder, bye bye Ziggo
Ledenenquête: Fox Sports prijs p/m. Elders 10 Euro minder, bye bye Ziggo 50% [5 stemmen]
50% [5 stemmen]

Ik blijf bij Ziggo.
Ledenenquête: Fox Sports prijs p/m. Ik blijf bij Ziggo. 50% [5 stemmen]
50% [5 stemmen]

Stemmen: 10
U dient in te loggen om te stemmen.
Gestart: 21-08-2016

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Ziggo Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Meld hier storingen in uw digitale 'ontvangst'.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

Regionale zenders niet meer te zien

dirkvdberg68
Hallo allemaal,

Jaren geleden heb ik de keus gemaakt om op mijn pc tv te kijken, ook om redenen van energiebesparing.
Ik had een XP-machine. Een kastje van Terratec, versie H7, een Alphacryptsleuf voor de Ziggo-smartcard.
Daarbij een basisabonnement. Ik heb een aantal regionale zenders ingesteld.

Jaren heb ik op deze manier naar tevredenheid tv gekeken. Vanaf half november heb ik de overstap gemaakt naar Windows 7. De hardware geeft de nodige problemen, maar nu ook het signaal.

Een week of twee geleden waren er werkzaamheden in mijn buurt (Leiden). Sindsdien viel me op dat vrijwel alle regionale zenders geen beeld en geluid meer geven. Ik kon AT5 nog wel ontvangen, maar ook die lukt nu niet meer.
Sterker, een enkele buitenlandse zender als France 2 kan ik ook niet meer zien of horen. Het gekke is dat het kanaal wel lijkt in te schakelen, maar na enkele seconden verdwijnt de aanduiding van het sigaal en wordt geheel zwart.

Ik heb enkele keren opnieuw geprobeerd de zenders te tracken, maar ik krijg geen nieuwe frequenties. Ik dacht eerst dat het dat misschien was.
 
Black Tiger
Ik weet niet hoe dat met pc software zit, maar diverse zenders zijn van QAM-64 naar QAM-256 overgegaan. Die wijziging is gefaseerd door heel het land ingevoerd en bijna voltooid.

Misschien als je voor jouw systeem daar eens op gaat zoeken, dat je verder komt en die andere zenders ook weer kunt ontvangen.
Greetings, Black Tiger
 
dirkvdberg68
Beste BlackTiger,

Bedankt voor je antwoord. Ik heb je suggestie uitgeprobeerd, en een jpg'je van de instellingenpagina bijgevoegd. Het werkte helaas niet.

dirkvdberg68 voegde bij, bestand:

Registreer en/of log in voor toegang tot deze bijlage.
 
kobus1960
Heb je ook gecodeerd en filter gezocht?
Verder staan je instellingen volgens de Ziggo site goed.

https://www.ziggo...erknummers
 
dirkvdberg68
Beste Kobus,

Bedankt voor je antwoord. Ik heb voornamelijk gezocht op QAM64, totdat ik de tip kreeg om op QAM256 te zoeken. Dat leverde niets op. Ik heb natuurlijk ongecodeerd, zonder filter en gecodeerd afgezocht. Maar de frequentie van alle lokale zender blijkt dezelfde, maar het signaal lijkt een stuk minder, anders kan ik het niet verklaren.
 
kobus1960
De setting die je gebruikt, ook met de Alphacrypt kaarthouder is niet van gisteren.
Ik had ook een Terratec met genoemde houder, die heb ik onder Windows 7
nooit goed aan de gang gekregen. Na weken, maanden googlen en spitten
de moed opgegeven. Heb nu een HD-decoder van marktplaats gehaald en die
op de HDMI van m'n monitor gezet, PC op DVI. Zo kan ik schakelen tussen
PC en TV. Geluid van die decoder op audio-in van PC.
 
dirkvdberg68
Dank voor je antwoord. Helaas heb ik een simpele monitor zonder hdmi-aansluiting, dus jouw oplossing biedt voor mij geen oplossing. Maar evengoed bedankt.
 
Black Tiger
Ik kan je helaas ook niet verder helpen. Zoals Kobus1960 ook al zegt zien je instellingen er goed uit. Dus het is voor mij ook de vraag wat er dan nog mis zou kunnen zijn, sorry.
Greetings, Black Tiger
 
Monteur_kees
Je zou bijvoorbeeld eens kunnen proberen het installeren van andere dvb software
Dvbviewer of progdvb
Gr, kees
-------------------------------------------------------------------------------------------------------------
Senior Engineer bij ziggo regio south


cisco 8485
samsung ue40cXXXXXXXXXXXX
golden media tripleX 7162 ( hobbydoos ) + enigma2 software
HK audioset
 
dirkvdberg68
DBVViewer heb ik geprobeerd, maar dat werkte niet. Ik ga DVBprog uitproberen. Bedankt voor de tip.
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Regionale zenders niet meer te zien', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Televisie EPG werkt niet, Geen informatie beschikbaar Klacht over Ziggo 2 09-12-2016 18:17
Ziggo mail komt niet aan Instellingen software 4 23-11-2016 12:46
Scannen vanaf Printer gaat niet, vanaf PC wel Hardware instellingen 8 05-11-2016 14:49
Ziggo komt niet opdagen. Zucht. Algemeen 2 22-10-2016 15:52
Al 2 weken kan Ziggo mijn Ziggo modem niet in bridge-modus zetten Klacht over Ziggo 5 04-10-2016 14:53
Goedenavond bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| MisterSenseo00:07:49
| ArieBuu00:25:53
| Zippo01:21:43
| Desmark04:32:29
| Tomar05:57:45
| Black Tiger06:05:40
| knilleske06:22:04
| gerrelle07:45:32
| Gilex07:50:45
| kezeltje08:54:51
Laatste Artikelen
| Verhoog je privacy e...
| PHP-Fusion
| Nieuwe regels voor v...
| Ziggo Mail / Email i...
| Ubee Stappenplan rou...
Klets Café
U moet ingelogd zijn om een bericht te plaatsen.

24-08-2016 14:06
FTP

06-08-2016 00:41
2/2 dan wel retourgeschikt zijn ivm Replay en Myprime

06-08-2016 00:41
@kezeltje: met aan zekerheid grenzende waarschijnlijkheid
is je account nog niet omgezet naar Replay, als gevolg daarvan blijft de HB in de installatie hangen. Versterker mag ( hoeft niet ) maar moet

05-08-2016 13:01
mag of moet er een versterker tussen AOP en HB geplaatst worden? En moet deze dan retourgeschikt zijn???

05-08-2016 11:05
HB staat al een uur op "Een ogenblik geduld" en display geeft aan : Installatie. Wat te doen? Jan