obey-robots.txt
03 December 2016, 14:37
Navigatie
Ledenenquête
Fox Sports prijs p/m.

Elders 10 Euro minder, bye bye Ziggo
Ledenenquête: Fox Sports prijs p/m. Elders 10 Euro minder, bye bye Ziggo 44% [4 stemmen]
44% [4 stemmen]

Ik blijf bij Ziggo.
Ledenenquête: Fox Sports prijs p/m. Ik blijf bij Ziggo. 56% [5 stemmen]
56% [5 stemmen]

Stemmen: 9
U dient in te loggen om te stemmen.
Gestart: 21-08-2016

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Ziggo Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Alle vragen m.b.t. de instellingen en configuratie van de Hardware kun je hier stellen.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

Linksys EA6400 router achter UBEE UVW 3200

M@rco
ik heb afgelopen weekend de Linksys Linksys EA6400 router (geprobeerd) te installeren, volgens het ZIGGO stappenplan, achter een UBEE UVW3200 modem/router.
De installatie loopt volgens het boekje.
De nieuwe router wordt herkend maar als ik aansluitend de "linksyssmartwifi.com" probeer te starten om deze te bevestigen blijft hij hangen in "een ogenblik geduld" en dit blijft voor eeuwig draaien.

Heb ook via de standaardgateway de nieuwe router geprobeerd te benaderen.
(via laptop-internet explorer en via Ipad), maar ook hier bleef het scherm hangen in "een ogenblik geduld"

Kan iemand mij uitleggen wat ik verkeerd doe/wat moet ik anders doen?
 
Black Tiger
Soms verslikt de verbinding zich wel eens bij het aansluiten van een router achter de modem. Vaak helpt volgende oplossing.

1.) Schakel modem en router beiden uit of haal ze van de stroom af.
2.) Wacht 10 seconden en zet dan de Ziggo modem weer aan. Wacht geduldig af totdat die helemaal is opgestart, duurt een aantal minuten.
3.) Als dat gebeurt is, schakel dan de router (Linksys in jouw geval) aan en wacht ook een paar minuten tot die is opgestart.

Normaliter gaat het dan wel goed.
Benader nu eerst je router via de browser en het normale ip adres, bijv. 192.168.0.1 of wat het dan ook moet zijn.
Dit kun je vinden door naar het gateway ip te kijken op je pc of laptop.

Stel de router in en ook de wifi dat alles naar behoren werkt.

Pas als dat het geval is zou ik eens naar die linksyssmartwifi.com gaan kijken. Het zou me trouwens helemaal niet verbazen dat er dan eventueel iets van een portforward nodig is om dat te kunnen gebruiken.
Greetings, Black Tiger
 
M@rco
ok, merci.
ga het vanavond uitproberen en hopelijk lukt het.
anders meld ik me weer.
 
Black Tiger
Prima, succes alvast! Anders zien we je graag terug!
Greetings, Black Tiger
 
M@rco
helaas..
alles uit en weer aangezet, maar hoe ik ook probeer in te loggen, via 192.168.1.1 of 192.168.178.12 of direct via de linksyssmartwifi, telkens kom ik op dezelfde startpagina uit...
hij blijft hangen in "een ogenblik geduld" en dit blijft voor eeuwig draaien,
ik krijg de kans niet om de router te installeren...
 
Black Tiger
Even voor de zekerheid dat ik alles goed begrepen heb.
Je hebt op dat moment de laptop middels de netwerk kabel aan de Linksys hangen, toch?
Ik ga er ook van uit dat je gecontroleerd hebt dat het inderdaad 192.168.1.1 moet zijn.

Zoja, dan hooguit een fabrieksreset van de Linksys nog proberen.

Anders eens met Firefox (of Firefox Portable) proberen of het daar wel mee lukt, het zou namelijk ook een browser probleem kunnen zijn.
Greetings, Black Tiger
 
M@rco
alles weer uit en aan gehad
Ubee aangesloten op de laptop
Ubee aangesloten op nieuwe Linksys router
via Ziggo 192.168.178.1 ingelogd en MAC adres en IP adres aangepast aan nieuwe router
kabel uit laptop en Ubee
Linksys wordt herkend als netwerk, maar dan kom ik dus weer op dezelfde site die blijft hangen......
ook via Firefox geprobeerd, zonder resultaat.
192.168.1.1 heb ik van de Linksys site en zou moeten kloppen.
ik heb dus geen kabel van de Linksys naar laptop, dit heb ik gisteravond
nog geprobeerd, maar werkt ook niet.
Ik weet het niet meer ................
 
kobus1960
Router loshalen van de Ubee en los laten!
Router even een reset geven middels knopje achterop.
Laptop op een LAN poort van de router aansluiten.
Dan nog eens proberen.Werkt het dan wel, instellingen zetten.
Dan alles uit, aansluiten op Ubee.
 
M@rco
merci, is het proberen waard.
ik laat vanavond weten of het gelukt is.
 
Black Tiger
ik heb dus geen kabel van de Linksys naar laptop, dit heb ik gisteravond
nog geprobeerd, maar werkt ook niet.

Je kunt het beste wel de kabel gebruiken, je hebt de meeste kans dat daar uiteindelijk een goede verbinding mee komt.
Altijd eerst kabel instellen, daarna pas draadloos.
Greetings, Black Tiger
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Linksys EA6400 router achter UBEE UVW 3200', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Ziggo ubee 3200 Ziggo kabel modems: Ubee, Cisco, Motorola, Arris, etc. 5 22-10-2016 22:23
Automatische reset van Ubee EVW321B Klacht over Ziggo 8 01-10-2016 10:06
Website(s) blokkeren op Cisco router Ziggo kabel modems: Ubee, Cisco, Motorola, Arris, etc. 8 07-07-2016 10:05
Ubee modem gebruiken als router Ziggo kabel modems: Ubee, Cisco, Motorola, Arris, etc. 17 03-06-2016 20:32
Fritzbox 7390 op Ubee, trage doorvoer Eigen netwerk 10 17-04-2016 02:19
Goedemiddag bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| MisterSenseo00:36:29
| buijs01:05:36
| Black Tiger01:26:17
| Desmark03:00:08
| Gilex03:15:49
| kezeltje04:18:53
| Zippo04:27:34
| Bitfreak05:07:05
| Puma05:38:13
| Justin2305:43:56
Laatste Artikelen
| Verhoog je privacy e...
| PHP-Fusion
| Nieuwe regels voor v...
| Ziggo Mail / Email i...
| Ubee Stappenplan rou...
Klets Café
U moet ingelogd zijn om een bericht te plaatsen.

24-08-2016 14:06
FTP

06-08-2016 00:41
2/2 dan wel retourgeschikt zijn ivm Replay en Myprime

06-08-2016 00:41
@kezeltje: met aan zekerheid grenzende waarschijnlijkheid
is je account nog niet omgezet naar Replay, als gevolg daarvan blijft de HB in de installatie hangen. Versterker mag ( hoeft niet ) maar moet

05-08-2016 13:01
mag of moet er een versterker tussen AOP en HB geplaatst worden? En moet deze dan retourgeschikt zijn???

05-08-2016 11:05
HB staat al een uur op "Een ogenblik geduld" en display geeft aan : Installatie. Wat te doen? Jan