obey-robots.txt
06 December 2016, 20:51
Navigatie
Ledenenquête
Fox Sports prijs p/m.

Elders 10 Euro minder, bye bye Ziggo
Ledenenquête: Fox Sports prijs p/m. Elders 10 Euro minder, bye bye Ziggo 50% [5 stemmen]
50% [5 stemmen]

Ik blijf bij Ziggo.
Ledenenquête: Fox Sports prijs p/m. Ik blijf bij Ziggo. 50% [5 stemmen]
50% [5 stemmen]

Stemmen: 10
U dient in te loggen om te stemmen.
Gestart: 21-08-2016

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Ziggo Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Ziggo-abonnees kunnen o.a. films en uitzending gemist bekijken via Interactieve TV. Met Video On Demand betaald men per film. Geschikte decoders en CI+ modules voor de ontvangst van digitale Interactieve TV: Humax IRHD 5300c, Humax 5100c, Humax IRHD 5200c, Humax IRHD 5400c, Samsung SMT-C7140, Cisco 8485. Cisco 8455, Samsung SMT-H3102d, Smit Interactieve CI+ Module, Quantis Interactieve CI+ Module.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

Rode portalknop werkt niet.

de leon
Ziggo. Bij mij werkt 'ineens' de rode portalknop niet op de Humax 5200. Portal tv aanklikken via het menu doet ook totaal niets. Ja, ik heb gewoon internetverbinding. Humax is verbonden met netwerkkabel aan modem. Wordt verder in Humax menu ook aangegeven. Verbonden met netwerk. Er is geen enkele sjoege, geen foutmelding of wat dan ook in beeld te zien na het aanklikken van de rode knop of tv portalfunctie in het menu. Ik bedoel dat je op zijn minst ziet dat ie verbinding probeert te maken via dat draaiende oranje cirkeltje in beeld. Alsof de rode portalknop en portal tv in het menu helemaal niet werken. Ik heb de Humax met de knop achterop uitgezet, even wachten en weer aan. Helpt niet.Frown
 
Black Tiger
Vreemd. Kun je wel via het menu Interactieve TV opnieuw installeren? Misschien doet hij het daarna wel.
Indien niet zou het ook iets aan de a/b kunnen zijn. Dat zou je kunnen controleren als je een camera hebt, dan is te zien of er eens signaal wordt afgegeven als je op de knop drukt.
Greetings, Black Tiger
 
pgmvveld
Ik heb hetzelfde euvel, met het verschil dat als ik de 5200 uit/aanzet met de knop achterop, dan werkt alles weer perfect.
 
briolet
Kan dat met de firmware update van deze week te maken hebben? In de change-file op de Humax site werd wel iets geschreven over de rode knop.
 
pgmvveld
Ik had het in ieder geval al een paar weken voor de update. Weet nog niet of het nu verholpen is na de update.
 
pgmvveld
Na de update moest ik handmatig de frequentie opnieuw instellen en daarna werkt alles goed. Wel even aan denken dat dan je favorietenlijst(en) en timer-oopnamen opnieuw ingesteld moeten worden.
 
briolet
Volgens de update info is de standaard frequentie automatisch aangepast. Ook mijn vooringestelde opnames zijn nog correct.

Ter info:

Download broncode  Code
20 november 2014: Software update HUMAX IRHD-5100C,
IRHD-5300C, IHDR-5200C, IHDR-5400C

IRHD-5100C - Versie 1.01.14
IRHD-5300C - Versie 1.00.26
IHDR-5200C - Versie 1.00.49
IHDR-5400C - Versie 1.00.15

Aanpassingen:
- Opname-icoon aangepast
- Diverse aanpassingen betreffende werking van ZIGGO On Demand
- Timer afhandelingen aanpassingen
- DST aangepast (Zomer/winter wisseling)
- Bewerken kanalenlijst verbeterd
- NAS-verbinding verbeterd
- Verbeterde samenwerking Twonky server/Philips symply filesharing
- Geen fabriekshersel meer noodzakelijk om WiFi connectie te herstellen
- Werking WiFi-stick verbeterd
- % en & teken toegevoegd voor WiFi-password
- Aanpassing zichtbaarheid duur Rode knop (eenmalig)
- Aanpassing signaalsterkte naar werkelijk waarde (niet meer 100%) Uitsluitend van toepassing voor 5300C.
- Tekstaanpassingen in het Guide-Zoek menu
- France 2: ondertiteling gecorrigeerd
- SPDIF uitgangssignaal aangepast
- Update procedure aangepast (van 1/uur naar 1/week)
- Default afstemgegevens aangepast naar: Freq=47400 en Netwerk-ID=5555


 
pgmvveld
Vreemd, maar waar. Na de update stond de frequentie nog op mijn oude instelling (572). Dus handmatig aangepast en toen was probleem met portal opgelost, maar dus wel favorieten en timer-opnamen weg.
 
briolet
De humax is ondoorgrondelijk. De enige keer dat ik al mijn timer instellingen kwijt was, was omdat ik alle zenders opnieuw ben wezen zoeken. Dat was toen Ziggo een aantal HD kanalen toegevoegd had en die waren alleen zichtbaar te krijgen door opnieuw naar zenders te laten zoeken.

Het enige probleem is nu het irritant aanwezig zijn van die rode knop rechtsonder in beeld. Daar zal ik maar een stuk zwarte tape overheen plakken. Grin
 
de leon
Idioot dit. Nadat ik de Humax 5200 teruggezet had naar fabrieksinstellingen, deed de rode portalknop het weer prima. Nadat ik de Humax een keer met de aan / uit-knop achterop heb uitgezet, doet de rode portalknop het ineens weer niet. Ik vermoed dat het vorige keer ook zo is ontstaan. Heb geen zin om steeds weer naar fabrieksinstellingen terug te zetten, als de humax een keer van de stroom is geweest. Iemand een idee voor dit vreemde probleem?
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Rode portalknop werkt niet.', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Ziggo mail komt niet aan Instellingen software 4 23-11-2016 12:46
Scannen vanaf Printer gaat niet, vanaf PC wel Hardware instellingen 8 05-11-2016 14:49
Ziggo komt niet opdagen. Zucht. Algemeen 2 22-10-2016 15:52
Al 2 weken kan Ziggo mijn Ziggo modem niet in bridge-modus zetten Klacht over Ziggo 5 04-10-2016 14:53
inloggen met ipadres cisco epc 3925 lukt niet WiFi, draadloos netwerk 3 04-09-2016 20:09
Goedenavond bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| Black Tiger< 5 mins
| Zippo00:08:53
| MisterSenseo00:54:26
| Bitfreak01:01:04
| Justin2301:45:09
| Hefaistos02:38:57
| Gilex03:27:44
| kezeltje08:28:23
| Desmark09:03:35
| buijs11:05:08
Laatste Artikelen
| Verhoog je privacy e...
| PHP-Fusion
| Nieuwe regels voor v...
| Ziggo Mail / Email i...
| Ubee Stappenplan rou...
Klets Café
U moet ingelogd zijn om een bericht te plaatsen.

24-08-2016 14:06
FTP

06-08-2016 00:41
2/2 dan wel retourgeschikt zijn ivm Replay en Myprime

06-08-2016 00:41
@kezeltje: met aan zekerheid grenzende waarschijnlijkheid
is je account nog niet omgezet naar Replay, als gevolg daarvan blijft de HB in de installatie hangen. Versterker mag ( hoeft niet ) maar moet

05-08-2016 13:01
mag of moet er een versterker tussen AOP en HB geplaatst worden? En moet deze dan retourgeschikt zijn???

05-08-2016 11:05
HB staat al een uur op "Een ogenblik geduld" en display geeft aan : Installatie. Wat te doen? Jan