obey-robots.txt
09 December 2016, 20:22
Navigatie
Ledenenquête
Fox Sports prijs p/m.

Elders 10 Euro minder, bye bye Ziggo
Ledenenquête: Fox Sports prijs p/m. Elders 10 Euro minder, bye bye Ziggo 50% [5 stemmen]
50% [5 stemmen]

Ik blijf bij Ziggo.
Ledenenquête: Fox Sports prijs p/m. Ik blijf bij Ziggo. 50% [5 stemmen]
50% [5 stemmen]

Stemmen: 10
U dient in te loggen om te stemmen.
Gestart: 21-08-2016

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Ziggo Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Ziggo verbindingsproblemen. Geen verbinding met internet? Meld hier je ervaringen met storingen. Zo kunnen storingen inzichtelijk gemaakt worden.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

Ubee modem geeft problemen met ziggo webmail

RobertJohn
Sinds de "aanval" op Ziggo begin augustus, is ziggo webmail nauwelijks te gebruiken.
Laden gaat traag, vaak helemaal niet. Geldt voor Firefox, Google Chrome, Safari.
Om te emailen gebruik ik nu als noodoplossing het 4g netwerk van mn telefoon. Dat gaat prima.
Al een keer of 4 gebeld met de helpdesk. "we zijn ermee bezig, probeer eens een andere browser"
Pas gisteren vertelde de helpdesk, dat de problemen in het Ubee modem zitten en het nog maanden kon duren, voordat er een software-oplossing is.

Heeft iemand dezelfde ervaring en misschien een oplossing?
 
Zippo
Check je firewall settings eens in het Ubee modem. Staat deze op het hoogste niveau, zet hem dan een graadje minder of zelfs helemaal uit.

Geeft dit geen verbetering zet de fw dan weer op de oude stand.
Zippo. Niet meer in mijn sas met Cogas.

Alice, CaiWay, Glasvezel, Kabel, KPN, Online, Stipte, T-Mobile, Tele2, Telfort, UPC, VodaFone, XS4ALL, ZeeLandNet, Ziggo. Laatste berichten overzicht alle Gebruikers Forums.

Oplossen van een E16, E19, of E30 melding op TV.
Log in op je Mijn Ziggo account. Ga naar Mijn Instellingen/Smartcard. Klik op de button "Herstel".
 
Black Tiger
Technisch kan dit verhaal niet kloppen qua oorzaak. Buiten dat zou het dan ook inmiddels klachten regenen over de Ubee's.
De webmail werkt gewoon over poort 80 en een modem kan daar niets aan veranderen of blokkeren zonder dan ook ergens anders problemen te veroorzaken met internet. Ik vraag me dus sterk af over welk probleem die medewerkers het dan zouden hebben wat zoiets zeggen.
Lijkt mij eerder iets van malware op de PC zelf.

Dan rijzen er wel een paar vragen.
1.) Welke versie Windows werk je mee? Of werkt je met een ander OS en zoja welk?
2.) Werkt de gewone website van Ziggo wel gewoon? En Mijn Ziggo?
3.) Heb je geen laptop of andere pc die op je eigen netwerk zit thuis waar je het eens mee kan proberen?
4.) Werkt je pc/laptop soms met een wifi verbinding? Zoja, sluit hem eens aan met een kabel op de modem en kijk eens of dat verschil geeft.

Eventuele gedeeltelijke oplossing:
Wat je kunt proberen is een command prompt openen als administrator.
Voer dan het volgende commando uit:

netsh winsock reset

mep daarna op je enter toets. De pc gaat dan iets doen en zal je daarna ook vertellen dat je opnieuw moet opstarten.

Start dan de pc op. Werkt het dan nog steeds niet wil het niet zeggen dat er dus geen malware is, het is een van vele mogelijkheden.
Werkt het daarna wel? Dan heb je in elk geval een malware probleem en kun je het beste eens bij een site als PCWebplus de pc samen met wat specialisten nakijken.
Dat gaat vrij eenvoudig met goede instructie en zelfs soms screenshots.
Greetings, Black Tiger
 
RobertJohn
Dank voor de antwoorden.
Ik gebruik windows 7 bekabeld, iMac OS X 10.9.5 bekabeld , iPad via wifi.
Op alle apparaten heb ik dezelfde slechte werking van webmail.
Maar als ik ze laat werken via 4G hotspot van mn mobieltje, dan draait alles als een zonnetje.
Het probleem heeft dus echt te maken met het modem.

Heb nu firewall IP v4 en v6 uitgezet en....het lijkt beter!
Ff afwachten hoe het verder gaat, want deze storing is nogal grillig, als in, de ene keer totaal geen webmail tot snelle toegang.
Die storing is dus geen constante factor.

Ik kijk het een dagje aan en meld me weer.
Bedankt nogmaals
 
RobertJohn
Oeps.......
ik was te optimistisch.
Er is niets veranderd, heb zojuist een half uur geprobeerd voordat ik bij mn mail kon......
 
Black Tiger
Ah kijk, het is wel fijn als je meerdere apparatuur in huis hebt, jammer genoeg had je dat in eerste instantie niet vermeld.

Het wijzigt echter mijn mening over het probleem niet.
Webmail werkt gewoon via http of https webverkeer (poort 80 en 443) in dat geval zouden er zoals gezegd meerdere problemen met websites en/of internet zouden moeten zijn dan alleen met webmail. Google werkt namelijk ook via https, net zoals sites van banken.
Vandaar dat de modem feitelijk het euvel niet kan veroorzaken, uitzonderingen daarop zijn beveiligingsinstellingen, maar dan zouden er dus zoals gezegd meer problemen moeten zijn.

Heb je nergens anders last van? Want aangezien de storing niet constant is en het dus duidelijk niet aan jouw apparatuur ligt, kan ik me goed voorstellen dat het de webmail van Ziggo zelf is.
Daar hebben we wel al eens vaker klachten over gezien, dus dat zou heel goed kunnen.

Misschien werkt de routering naar de webmail server niet zo goed? Wat je zou kunnen proberen is tijdelijk andere DNS servers gebruiken bijv. van OpenDNS en kijken of de verbinding dan beter gaat.
Greetings, Black Tiger
 
Black Tiger
Ik weet niet of je bovenstaand bericht al gelezen hebt, schijnbaar zaten we tegelijk te schrijven.

Als je nog eens dit probleem tegen komt, kun je dan evt. bovengenoemde tip eens proberen met andere DNS servers?

Wat je ook nog kunt doen is een command prompt openen als administrator en dan het volgende commando geven:

tracert webmail.ziggo.nl

dan enter drukken en dan krijg je een bepaald resultaat, kun je dat eens hier naar toe kopiëren en plakken? Er is kans dat we daar al iets uit kunnen afleiden.
Greetings, Black Tiger
 
briolet
RobertJohn schreef:Heb nu firewall IP v4 en v6 uitgezet en....het lijkt beter!


Ik ben het met Black Tiger eens dat de router geen effect mag hebben op webmail. Ik lees echter iets over IPv6 firewall. Dan lijkt het erop dat je in een van de 3 IPv6 testzones woont. (Zwolle, Groningen en ?).

Wat ik me wel kan voorstellen dat webmail problemen heeft met IPv6. Anderzijds heeft 'mail.ziggo.nl' nog geen IPv6 adres, dus zou je geen IPv6 verbinding kunnen maken via webmail.

Overigens bestaat 'webmail.ziggo.nl' niet meer als zelfstandig adres, maar is een alias van 'mail.ziggo.nl'.
 
Black Tiger
Klopt helemaal, webmail.ziggo.nl is een alias van mail.ziggo.nl maar dat mag voor goede werking niets uit maken.

Om dat ipv6 en routing vroeg ik ook om een tracert, hopelijk is daaruit iets op te maken. Ben benieuwd.
Greetings, Black Tiger
 
RobertJohn
Zojuist van Ziggo de volgende tip gekregen. Daarmee lijkt het euvel opgelost
--------------------------
Goedemiddag,

Het klopt dat er op dit moment een storing gaande is met de webmail i.c.m. de Ubee EVW321 modem. Dit komt doordat er door Windows een IPv6 ip adres geprobeerd wordt aan te vragen. Met onderstaande instructie zou je dit moeten kunnen oplossen.

Afhankelijk van welke Windows versie je hebt, kun je de opdracht prompt openen via start, uitvoeren en dan CMD in te typen. Heb je geen uitvoeren in het start menu, dan kun je CMD ook direct in het zoekveld zetten en op enter drukken, dan krijg je ook opdracht prompt.

Typ onderstaande in het dos venster en druk op enter na iedere opdracht.

netsh interface ipv6 set global randomizeidentifiers=disabled
netsh interface ipv6 set privacy state=disabled

Start hierna de computer opnieuw op. Hierna zou het weer normaal moeten werken.

Groet,

Jelle
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Ubee modem geeft problemen met ziggo webmail', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Ziggo introduceert TV Italiana Welke zender wil je er nog bij hebben? 1 08-12-2016 12:44
Netflix kijken met de Horizon Mediabox van Ziggo Digitale radio en televisie problemen, tips & truuks 6 07-12-2016 16:52
Verdwenen Ziggo netwerk WiFi, draadloos netwerk 2 03-12-2016 23:46
Ziggo mail komt niet aan Instellingen software 4 23-11-2016 12:46
storing interactieve televisie van Ziggo Storing 4 22-11-2016 14:14
Goedenavond bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| kezeltje00:58:40
| Black Tiger00:59:57
| Zippo01:46:06
| MisterSenseo01:56:02
| ArieBuu02:22:37
| Desmark06:29:13
| Tomar07:54:29
| knilleske08:18:48
| gerrelle09:42:16
| Gilex09:47:29
Laatste Artikelen
| Verhoog je privacy e...
| PHP-Fusion
| Nieuwe regels voor v...
| Ziggo Mail / Email i...
| Ubee Stappenplan rou...
Klets Café
U moet ingelogd zijn om een bericht te plaatsen.

24-08-2016 14:06
FTP

06-08-2016 00:41
2/2 dan wel retourgeschikt zijn ivm Replay en Myprime

06-08-2016 00:41
@kezeltje: met aan zekerheid grenzende waarschijnlijkheid
is je account nog niet omgezet naar Replay, als gevolg daarvan blijft de HB in de installatie hangen. Versterker mag ( hoeft niet ) maar moet

05-08-2016 13:01
mag of moet er een versterker tussen AOP en HB geplaatst worden? En moet deze dan retourgeschikt zijn???

05-08-2016 11:05
HB staat al een uur op "Een ogenblik geduld" en display geeft aan : Installatie. Wat te doen? Jan