obey-robots.txt
09 December 2016, 18:24
Navigatie
Ledenenquête
Fox Sports prijs p/m.

Elders 10 Euro minder, bye bye Ziggo
Ledenenquête: Fox Sports prijs p/m. Elders 10 Euro minder, bye bye Ziggo 50% [5 stemmen]
50% [5 stemmen]

Ik blijf bij Ziggo.
Ledenenquête: Fox Sports prijs p/m. Ik blijf bij Ziggo. 50% [5 stemmen]
50% [5 stemmen]

Stemmen: 10
U dient in te loggen om te stemmen.
Gestart: 21-08-2016

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Ziggo Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Post hier de upload en download resultaten van speedtests! Krijgt u de beloofde snelheid na een snelheidsverhoging?
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

Wifi

enscity
Deze week heb ik mijn Ziggo abonnement laten omzetten van 200/20 naar 300/30. Ik heb de technicolor TC7200 gekregen en heb de netgear R7500 router achter zitten. Van de Technicolor heb ik de wifi (5G en 2.4G) uitgeschakeld maar niet in bidgemodus gezet (ivm hotspots ziggo). De bekabelde computers halen keurig 300/30 maar de wifi apparaten niet. Op mijn laptop haal ik bij 5G rond 75 en 2.4G 50. In het verleden heb ik wel 200/20 gehaald op mijn laptop met 5G. Heeft iemand een idee wat de reden hier van is? Het signaal is heel sterk.
 
Matty
Beste Enscity,

Wifi problemen zijn altijd heel erg lastig daar ze hele afwijkende oorzaken kunnen hebben die altijd ontstaan tussen zend station en ontvanger.

(simpel voorbeeld zet een router op de magnetron zet de magnetron aan en ik weet zeker dat je geen verbinding kunt maken Smile )

Om wifi problemen op te lossen kun je het beste je omgeving in kaart brengen door b.v even te googlen op wifi analysers deze programma's laten je zien welke wifi apparaten uitzenden en op welke kanalen ze zitten hierdoor kun je goed zien of ze elkaar storen.

Hoop dat je hiermee je problemen kunt oplossen.

Met vriendelijke groet,

Matty
 
enscity
bedankt voor je reactie Matty. Het gekke is dat de WIFI verbinding goed was bij 200 MB (mooi stabiel en in speedtest mooie stabiele 'lijn) Nu zit er een voorspelbare 'deuk' in de speedtest. Hij begint hoog en loopt naar 2 seconden sterk terug. Aan het einde van de speedtest loopt de snelheid weer een beetje op maar speedtest komt niet meer boven de 200mb (terwijl contract 300mb is). Ter vergelijk, op de kabel hebben we een stabiele 300mb. Er zit dus waarschijnlijk wat scheef in de WIFI instellingen van mijn laptop of router (Netgear R7500). Zoals eerder aangegeven het signaal is sterk en eea werkte goed voor de verhoging van het contract van 200 naar 300 mb. Geen idee waar te zoeken. Suggesties?

SSDer Home geeft aan dat er geen interferience is met andere netwerken (niet op 2,4 en 5 GHZ)
Gewijzigd door enscity op 21-10-2016 22:51
 
Matty
Hoi,

Tja als er geen storingen op het kanaal zitten zou ik het zo 1 2 3 ook niet weten daar dat meestal de oorzaak is neem aan dat hij ook niet op kanaal keuze : auto staat ? Zodat hij iedere keer wisseld van kanaal?

groeten Matty
 
enscity
Ik heb de kanalen vastgesteld op basis van inSSDer home. Voor 2.4 kanaal 11 en voor 5 kanaal 44. Het gekke is dat mijn laptop van het werk onlangs wel 'gewoon' 300 haalde. Daarom vermoed ik dat er iets niet goed staat om mijn laptop. Echter, op de laptop van mijn vrouw is hetzelfde probleem.
Gewijzigd door enscity op 21-10-2016 23:17
 
Matty
Snelheid gaat bekabelt wel naar de 300 mb dus vermoed ik dat er niets mis is met het modem.

Dan zou je hooguit een keer een andere router kunnen proberen.

geen idee anders Smile
 
enscity
Ik heb sinds deze week de technicolor 7210 ontvangen. Hiervan heb ik wifi uitgeschakeld en met 1 kabel (cat 7) verbinding gemaakt met de Netgear router. Zou bridge mode kunnen helpen? Ik heb op de horizon box ook wifi uitgeschakeld om interferance zo veel mogelijk te voorkomen. Zou het kunnen zijn dat ik op de laptop bv ipv6 moet uitzetten oid?
 
Matty
Ik zou zeggen test raak !!!
 
Black Tiger
Ik zou sowieso ipv6 op LAN apparatuur uitschakelen aangezien je daarmee toch al op een ipv4 private range zit en normaliter ipv6 intern dus ook nooit gebruikt wordt maar wel voor vaagheden kan zorgen.

Wil niet zeggen dat het in dit geval de oplossing is maar het kan zeker geen kwaad.
Greetings, Black Tiger
 
enscity
uitzetten ipv6 heeft helaas niet het gewenste resultaat. Zijn er nog meer parameters waar ik aan kan 'draaien'? Wat ik vreemd vind is dat speedtest na 2 seconden ineens een veel langzamere snelheid aangeeft. De laptop van mijn werk haalt wel gewoon 300 mb met 5ghz. geen idee waar ik naar kan kijken.
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Wifi', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
geen internet wel wifi Klacht over Ziggo 2 06-11-2016 17:14
Geen internet/WiFi/telefoon en geen zender Net5 Klacht over Ziggo 15 07-10-2016 01:55
Cisco EPC3925 hapert met mobiele telefoon + wifi Klacht over Ziggo 26 13-08-2016 22:48
Wifi netwerk niet te zien op Samsung S7 WiFi, draadloos netwerk 10 10-08-2016 21:38
Wifi slecht Firmware 5 09-08-2016 16:43
Goedenavond bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| MisterSenseo00:06:09
| ArieBuu00:24:13
| Zippo01:20:03
| Desmark04:30:49
| Tomar05:56:05
| Black Tiger06:04:00
| knilleske06:20:24
| gerrelle07:43:52
| Gilex07:49:05
| kezeltje08:53:11
Laatste Artikelen
| Verhoog je privacy e...
| PHP-Fusion
| Nieuwe regels voor v...
| Ziggo Mail / Email i...
| Ubee Stappenplan rou...
Klets Café
U moet ingelogd zijn om een bericht te plaatsen.

24-08-2016 14:06
FTP

06-08-2016 00:41
2/2 dan wel retourgeschikt zijn ivm Replay en Myprime

06-08-2016 00:41
@kezeltje: met aan zekerheid grenzende waarschijnlijkheid
is je account nog niet omgezet naar Replay, als gevolg daarvan blijft de HB in de installatie hangen. Versterker mag ( hoeft niet ) maar moet

05-08-2016 13:01
mag of moet er een versterker tussen AOP en HB geplaatst worden? En moet deze dan retourgeschikt zijn???

05-08-2016 11:05
HB staat al een uur op "Een ogenblik geduld" en display geeft aan : Installatie. Wat te doen? Jan