obey-robots.txt
03 December 2016, 14:37
Navigatie
Ledenenquête
Fox Sports prijs p/m.

Elders 10 Euro minder, bye bye Ziggo
Ledenenquête: Fox Sports prijs p/m. Elders 10 Euro minder, bye bye Ziggo 44% [4 stemmen]
44% [4 stemmen]

Ik blijf bij Ziggo.
Ledenenquête: Fox Sports prijs p/m. Ik blijf bij Ziggo. 56% [5 stemmen]
56% [5 stemmen]

Stemmen: 9
U dient in te loggen om te stemmen.
Gestart: 21-08-2016

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Ziggo Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Ziggo verbindingsproblemen. Geen verbinding met internet? Meld hier je ervaringen met storingen. Zo kunnen storingen inzichtelijk gemaakt worden.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

Internet valt weer steeds weg - Ziggo

Maartuhhh
hallo,

ik had hier al een topic, en toen was het opgelost.
maar nu, begint het weer...
als ik alleen op internet zit is er niks aan de hand.
maar komt mijn moeder of zus met de laptop er ook op, valt MIJN internet steeds weg.
ik kan geen online spellen spelen want dan zegt hij de hele tijd disconnected, ook youtub filmpjes laad hij steeds maar voor de helft. ik vind dit zo irritant worden... dit gaat nu al meer dan 2 weken zo...

hebben jullie misschien weer een oplossing voor mij?

Mvg Maarten
1390908850
 
MisterSenseo
Help ons even..........hoe zit alles aangesloten en met welke apparatuur ?
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijdt maar wij vinden van niet hoor !

Ziggo Connect & Play TV Complete/Internet Max 200/20 Mbit-Horizon SMT-G6400 bedraad via thuisnetwerk verbonden met Horizon Mediabox SMT-G7400, werkend als switch/accesspoint, verbonden aan Dlink DIR825 als router achter Ubee EVM320B...... Wink

Voor de beste draadloze resultaten met Atheros WLAN kaarten, Windows auto update uit en hier of hier de beste drivers downloaden.
 
Maartuhhh
Wireless-N Home Router WRT120N (Cisco linksys)
Dell Wireless 1390 WLAN Mini-Card
Modem (van ziggo gekregen, zou de internet snelheid mee omhoog gaan, sindsdien alleen maar gekloot...)

toen die klikkerdeklak etc. gedaan, toen was het opgelost.
maar nu begint hij weer gek te doen.
verder zit alles volgens het boekje van ziggo aangesloten.

Mvg
1390908850
 
MisterSenseo
Volgens de gegevens die ik heb kunnen vinden is het een 54G kaartje en dan is 22 Mbit een perfecte snelheid..........Pfft

Welk modem heb je ontvangen ? EVM3200 of EVW3200 ?
De EVW3200 heeft 4 LAN uitgangen en dan is die Cisco router overbodig ( en stoort op de EVW3200 ) want de EVW3200 heeft een actief werkende DraftN wireless verbinding.
Als je dus de EVW3200 hebt met draadloos erin dan is dat de reden,haal die Cisco ertussenuit,stel volgens de handleiding of volgens mijn handtekening,en daarme ben je al veel of alle ellende kwijt.
Mocht je verder nog vragen hebben,leg dit dan zo duidelijk mogelijk uit,met zoveel mogelijk informatie,want nu moeten we maar gissen welke apparatuur je hebt........Wink
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijdt maar wij vinden van niet hoor !

Ziggo Connect & Play TV Complete/Internet Max 200/20 Mbit-Horizon SMT-G6400 bedraad via thuisnetwerk verbonden met Horizon Mediabox SMT-G7400, werkend als switch/accesspoint, verbonden aan Dlink DIR825 als router achter Ubee EVM320B...... Wink

Voor de beste draadloze resultaten met Atheros WLAN kaarten, Windows auto update uit en hier of hier de beste drivers downloaden.
 
Maartuhhh
die snelheid klopt, maar mijn probleem is, dat hij constant wegvalt, en dat hij het ene moment snel is, en dan weer enorm traag...

ik heb een EPC3212 Cisco modem (zwarte) van Ziggo gekregen.
als ik die router ertussenuit haal heb ik toch geen draadloos meer of ben ik nu gek? Cool

Automatisch samengevoegd met vorige post op: juli 18 2011 16:10:22:
Net mijn router gereset en de Firmware geupdate, maar nu kom ik niet meer in mijn router instellingen? Angry
ik heb alles ingevoerd zoals het stond maar hij wil niet???
gewoon mijn achternaam en gebruikelijke wachtwoord wat altijd zo al was.
Gewijzigd door Maartuhhh op 18-07-2011 16:10
1390908850
 
MisterSenseo
Aangezien je nieuwe firmware hebt geïnstalleerd ( wat zo ongeveer het domste is wat je kunt doen in zo'n situatie ) moet je inloggen volgens de handleiding.
Verbindt je machine bedraad met je router en log in volgens de handleiding en begin helemaal overnieuw,ook het draadloze gedeelte is nu volgens de fabriek ingesteld en dat is in de meeste gevallen onbeveiligd,zodat iedereen op je netwerk kan en ook in je pc's !
Eenmaal ingelogd zet je volgens "klikkerdeklik" je LAN IP op 192.168.123.254 en DHCP op 192.168.123.1-192.168.123.250 ................... DNS kun je automatisch laten staan in eerste instantie,dan pakt hij de standaard Ziggo servers.
Als je eenmaal weer verbinding hebt kun je verdergaan met je probleem,nu eerst weer verbinding zien te krijgen.

Succes,
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijdt maar wij vinden van niet hoor !

Ziggo Connect & Play TV Complete/Internet Max 200/20 Mbit-Horizon SMT-G6400 bedraad via thuisnetwerk verbonden met Horizon Mediabox SMT-G7400, werkend als switch/accesspoint, verbonden aan Dlink DIR825 als router achter Ubee EVM320B...... Wink

Voor de beste draadloze resultaten met Atheros WLAN kaarten, Windows auto update uit en hier of hier de beste drivers downloaden.
 
Maartuhhh
ik heb een wachtwoord en alles ingesteld, en je kan er ook alleen maar op als je dat ww weet.
maar in mijn router instellingen kan ik gwn niet meer bijkomen...
maar ik ga wel ff wat fixen..

omdat ik altijd std dingen probeer lukte het me nu ook weer...
kan er weer in, want was gwn admin admin Wink

Automatisch samengevoegd met vorige post op: juli 18 2011 16:52:38:
Oke, klikkerdeklak gedaan, maar nu kom ik er alleen nog maar via http://192.168.123.254/ in.
is dit normaal?
Gewijzigd door Maartuhhh op 18-07-2011 16:52
1390908850
 
MisterSenseo
Natuurlijk is dat normaal,je hebt immers je LAN IP veranderd naar 192.168.123.254......Pfft
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijdt maar wij vinden van niet hoor !

Ziggo Connect & Play TV Complete/Internet Max 200/20 Mbit-Horizon SMT-G6400 bedraad via thuisnetwerk verbonden met Horizon Mediabox SMT-G7400, werkend als switch/accesspoint, verbonden aan Dlink DIR825 als router achter Ubee EVM320B...... Wink

Voor de beste draadloze resultaten met Atheros WLAN kaarten, Windows auto update uit en hier of hier de beste drivers downloaden.
 
Maartuhhh
MisterSenseo schreef:

Natuurlijk is dat normaal,je hebt immers je LAN IP veranderd naar 192.168.123.254......Pfft


Oke (A)
ja ik ben nog een lerend gebruiker Pfft
ik weet er best veel van, omdat ik vroeger altijd op oude computer aan het kloten was.
en heel veel googlen ensoow.
maar OT: oke en nu? Pfft
1390908850
 
MisterSenseo
Volgens mijn handtekening verder instellen,draadloos naar wens en knallen zonder problemen.......Pfft
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijdt maar wij vinden van niet hoor !

Ziggo Connect & Play TV Complete/Internet Max 200/20 Mbit-Horizon SMT-G6400 bedraad via thuisnetwerk verbonden met Horizon Mediabox SMT-G7400, werkend als switch/accesspoint, verbonden aan Dlink DIR825 als router achter Ubee EVM320B...... Wink

Voor de beste draadloze resultaten met Atheros WLAN kaarten, Windows auto update uit en hier of hier de beste drivers downloaden.
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Internet valt weer steeds weg - Ziggo', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Verdwenen Ziggo netwerk WiFi, draadloos netwerk 1 03-12-2016 13:31
internet+telefoon Algemeen 22 02-12-2016 11:55
Ziggo mail komt niet aan Instellingen software 4 23-11-2016 12:46
storing interactieve televisie van Ziggo Storing 4 22-11-2016 14:14
Ziggo afstandbediening koppelen met Philips tv Algemeen 2 10-11-2016 16:02
Goedemiddag bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| MisterSenseo00:37:05
| buijs01:06:12
| Black Tiger01:26:53
| Desmark03:00:44
| Gilex03:16:25
| kezeltje04:19:29
| Zippo04:28:10
| Bitfreak05:07:41
| Puma05:38:49
| Justin2305:44:32
Laatste Artikelen
| Verhoog je privacy e...
| PHP-Fusion
| Nieuwe regels voor v...
| Ziggo Mail / Email i...
| Ubee Stappenplan rou...
Klets Café
U moet ingelogd zijn om een bericht te plaatsen.

24-08-2016 14:06
FTP

06-08-2016 00:41
2/2 dan wel retourgeschikt zijn ivm Replay en Myprime

06-08-2016 00:41
@kezeltje: met aan zekerheid grenzende waarschijnlijkheid
is je account nog niet omgezet naar Replay, als gevolg daarvan blijft de HB in de installatie hangen. Versterker mag ( hoeft niet ) maar moet

05-08-2016 13:01
mag of moet er een versterker tussen AOP en HB geplaatst worden? En moet deze dan retourgeschikt zijn???

05-08-2016 11:05
HB staat al een uur op "Een ogenblik geduld" en display geeft aan : Installatie. Wat te doen? Jan