obey-robots.txt
08 December 2016, 07:01
Navigatie
Ledenenquête
Fox Sports prijs p/m.

Elders 10 Euro minder, bye bye Ziggo
Ledenenquête: Fox Sports prijs p/m. Elders 10 Euro minder, bye bye Ziggo 50% [5 stemmen]
50% [5 stemmen]

Ik blijf bij Ziggo.
Ledenenquête: Fox Sports prijs p/m. Ik blijf bij Ziggo. 50% [5 stemmen]
50% [5 stemmen]

Stemmen: 10
U dient in te loggen om te stemmen.
Gestart: 21-08-2016

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Ziggo Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Algemene onderwerpen. Post hier als je de goede categorie niet kan vinden.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

Verbinding met Linksys E3000 en USB aansluiting

BeaR
Ter info: Sinds mei dit jaar overgestapt naar Ziggo Alles-in-1-Plus waar ik op zich heel tevreden over ben. Behalve dat de internet snelheid behoorlijk instabiel was en tot wel 4 keer per dag de router moest herstarten om de boel weer een beetje op gang te brengen. Ik beschikte over een Linksys WRT160Nv2 en vanwege 4 zware gebruikers in mijn huis moest daar maar eens verandering in komen (zelfs na gelezen te hebben dat de oude firmware beter werkte voor deze router). Afgelopen week een nieuwe Router (Linksys E3000) aangeschaft.
Ik heb een huis met betonnen muren en plafonds. Ubee modem staat in de meterkast en router staat wired verbonden centraal in de huiskamer.

Na installatie bleef mijn snelheid hangen op zo'n 7-10 Mbit down/1,7-2 Mbit Up (zowel via Speed.net als Ziggo). Moest iets mis zijn gezien mijn oude router, na herstart, ruim 39 down/3,5 up gaf (bijna top dus).
Na lezen op dit forum heb ik mijn router aangepast volgens de 'Klikkerdeklak-waarden' die bij de admins is te zien en wat niet direct verbetering gaf. Na een gelezen instructie om alles los te halen (incl modem) en alles rustig op te starten en aan te sluiten was de 'snelle' verbinding daar, voor Wired en Wireless. Rond 30 up/3 down en soms zie ik drops tot 7down/2 up maar wordt al snel weer hersteld.
Nu ben ik niet echt ontevreden over de snelheid van deze router. Alles draait stabiel wat al een hele zegen is, maar de oude router gaf hogere snelheden aan die ik bij deze router (op laptop vanmorgen 35 down/3,7 up) nog niet gezien heb.

Zijn er nog andere aanpassingen nodig die ik nog moet doen om een nog betere verbinding te krijgen of is dit normaal?
PS. Alleen op mijn PC staat de Cisco Connect software. Is het raadzaam dat ik deze software (via de zgn sleutel (USB stick) met dezelfde instellingen) ook op andere pc's zet?

Deel 2 van mijn vraag is dat ik externe HD (aangesloten via USB op de router) niet kan zien in Cisco Connect maar wel in http://192.168.123.254/storage/Media_Server.asp.
Wat is de beste manier om hier een media server van te maken? Is gewoon inschakelen naar uPnP het enige?

Gr BeaR


Oh. Ik laat aan de admins over waar deze topic beter op z'n plaats is Smile
Gewijzigd door BeaR op 11-09-2011 16:00
Ziggo Alles-in-1-Plus - 60/6 Mbp/s - Ziggo modem Ubee 3200EVW <- wirered -> Router Cisco Linksys E3000
Aangesloten:
Wired: 2 x PC (W7) - PS3 - TV
Wireless: 1 x PC (Vista) - 1 x PC (W7)- Laptop (W7) - Div smartphones
 
kobus1960
Deel 1 van je vraag, zit er bij jou een UMU, oftewel een draaidoos splitter
tussen je wandcontactdoos en je modem?

Deel 2 kan ik je geen antwoord op geven, wellicht iemand anders.
 
BeaR
Toch maar voor de zekerheid gekeken hoe het zit (Ziggo monteur heeft bestaande aangesloten):

Waar de kabel binnen komt zit een Tratec PDF-65 blok. De kabel daarvan gaat naar het modem.
Op dat blok zit wel een 2-weg splitter voor TV. 1 rechtstreeks naar de woonkamer aansluiting. De ander gaat naar een versterker vanwaar 3 extra TV aansluitingen gaan naar de rest van het huis.

Dus zo te zien geen wireless splitter.

Wat ik wel zie in Cisco Connect is dat de IP range verschillend is, maar weet niet of dit goed is:
Verbindingstype (WAN): DHCP
IP-adres (LAN): 192.168.123.254 (volgens klikkerdeklak)
IP-adres (WAN): 192.168.178.10
Gewijzigd door BeaR op 11-09-2011 23:02
Ziggo Alles-in-1-Plus - 60/6 Mbp/s - Ziggo modem Ubee 3200EVW <- wirered -> Router Cisco Linksys E3000
Aangesloten:
Wired: 2 x PC (W7) - PS3 - TV
Wireless: 1 x PC (Vista) - 1 x PC (W7)- Laptop (W7) - Div smartphones
 
kobus1960
Die splitter op de wandcontactdoor moet je vanaf!!
Split dan even vanaf de Tratec, maar test de boel even zonder
dat gruwelijke onding. oorzaak van veel elende.
Rechstreeks naar tratec, vandaar naar modem zoals je al hebt.
Zie klikkerdeklik!!

Je hebt met die Cisco instelling klikkerdeklak niet nodig. die is meer
bedoeld voor de Ubee UVM modem. Kwaad kan het zeker niet.
 
Ziggo-WebCare_Erwin
In dit geval dient u te testen door rechtstreeks aan te sluiten , de spiltter moet uit de opstelling worden gehaald aangezien een defect hierin veel voorkomend is zoals Kobus1960 ook al aangaf.

Mochten er hierna nog problemen gaande zijn dan hoor ik graag van u hierover ,
Verschil in ip range via cisco connect is niet aan de orde, u kunt dit het beste helemaal uitzetten en met de normale windows functies werken
Ziggo WebCare
 
BeaR
Wel een heel laat antwoord (heeft zo z'n redenen)

Afgelopen weekend alle "(overtollige) rotzooi" uit de meterkast gehaald en een nieuwe versterker geplaatst (Hirschmann GHV41M). Man, man, wat een verschil in beeld!
Die coax splitter die op de Tratec PDF-65 zat is nu weg. Ik heb wel dezelfde bekabeling gebruikt (zie tekening), is nu even niet anders en het beeld is door het hele huis goed.

Neemt niet weg dat ik niet echt tevreden ben over de snelheid van het internet (inmiddels: 6 Mbit up/60 Mbit down).
Gisteren wat speed tests gedaan en kom niet hoger dan: ± 4,5 Mbit up/± 30 Mbit down.

Enige suggesties wat ik kan doen? Kan dit verbeterd worden door de Tratec PDF-65 er tussen uit te halen en het modem (Ubee UVW3200) op de 1e uitgang van de versterker te plaatsen? Hoef ik alleen nog maar uitgang 4 te splitsen.
Kan het van invloed zijn dat een COAX en UTP kabel door één pijp gaan (van meterkast naar woonkamer)? Dit is nog tijdelijk omdat de TV komend jaar naar de andere kant van de woonkamer gaat (heb daar 2 hoofd aansluitingen).

Hieronder mijn huidig netwerk in beeld. Wellicht dat daar nog iets niet goed zit. Ik hoor graag.


Gr BeaR

netwerkbear
Gewijzigd door BeaR op 24-12-2012 16:45
Ziggo Alles-in-1-Plus - 60/6 Mbp/s - Ziggo modem Ubee 3200EVW <- wirered -> Router Cisco Linksys E3000
Aangesloten:
Wired: 2 x PC (W7) - PS3 - TV
Wireless: 1 x PC (Vista) - 1 x PC (W7)- Laptop (W7) - Div smartphones
 
Nicholas
Ik denk dat die Tratec er inderdaad nu tussenuit kan. Of moet omdat ie anders mogelijk dwars ligt met de Hirschman. Maar dat weet ik niet zeker. Kan geen kwaad om te proberen lijkt me.

Gaaf schemaatje trouwens! Heb je dat met een speciaal programma gemaakt of gewoon via een tekenprogramma?
Expert, Coach en Trainer in No-Nonsense gerelateerde alsmede Nonsense gerelateerde zaken waarbij expertise op het gebied van voorgenoemde (en niet genoemde) onderwerpen gewenst danwel noodzakelijk is. Hierbij aantekenend dat menig individu in het algemeen aanzienlijk meer bereikt met wat meer Humor en wat minder Ego.

crosscriss
 
BeaR
Dank je voor het snelle antwoord. Kan ik inderdaad eens uittesten de komende dagen.

Schema is gemaakt in Adobe Illustrator (plaatjes komen van het internet). Het visualiseren zegt vaak meer dan 1.000 woorden en is meteen duidelijk.
Zo wil ik ook mijn audio/video installatie zichtbaar maken, maar komt pas als de inrichting woonkamer verschoven gaat worden.

Automatisch samengevoegd met vorige post op: december 25 2012 13:16:15:
Kon het toch even niet laten het vanmorgen vroeg uit te testen. Tratec PDF-65 er tussenuit gehaald. AOP nu rechtstreeks op ingang versterker Hirschmann GHV41M. 1e uitgang op modem Ubee EVW3200. Slaapkamer 1 nog even niet aangesloten (via een splitter) op uitgang 4. Dit komt evt. later wel.
Na aanpassing modem en router opnieuw opgestart. Resultaat: 32 Mbit down/5,7 Mbit up. Niet echt een schokkende verbetering bij download speed. Upload ziet er stukken beter uit.
De kabel die tussen modem en versterker zit is dezelfde kabel die door de Ziggo monteur was aangeloten. Voor de zekerheid ook nog een andere kabel gebruikt. Maakt geen verschil.

Onderstaande tekening is hoe de situatie is na aanpassing.

Andere suggesties?

Gr BeaR

netwerkbear2
Gewijzigd door BeaR op 25-12-2012 13:16
Ziggo Alles-in-1-Plus - 60/6 Mbp/s - Ziggo modem Ubee 3200EVW <- wirered -> Router Cisco Linksys E3000
Aangesloten:
Wired: 2 x PC (W7) - PS3 - TV
Wireless: 1 x PC (Vista) - 1 x PC (W7)- Laptop (W7) - Div smartphones
 
kobus1960
Heel lastig, ik gebruik deze setting met "zie mij profiel".

ZiggoTratec

Altijd 120/10. Welke speedtest gebruik je?, en doe dit om
zeker te zijn van een goed werkende EVW altijd wired.
 
BeaR
Ik heb dat klikkerdeklik ook als voorbeeld aangehouden.
Ik gebruik met name: Speedtest.net en de Ziggo Speedtest. Zit weinig verschil in. Ook op verschillende PC's gedaan. Alleen de wireless laptop heeft rond 40 Mbit down.

Die Ubee EWV3200 is zonder onderbreking via UTP aangesloten op mijn Linksys E3000. Alsook de 2 PC's die beneden staan.
Ziggo Alles-in-1-Plus - 60/6 Mbp/s - Ziggo modem Ubee 3200EVW <- wirered -> Router Cisco Linksys E3000
Aangesloten:
Wired: 2 x PC (W7) - PS3 - TV
Wireless: 1 x PC (Vista) - 1 x PC (W7)- Laptop (W7) - Div smartphones
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Verbinding met Linksys E3000 en USB aansluiting', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
wegvallende verbinding Storing 6 06-05-2016 09:25
Cisco 3928 wel verbinding WiFi; geen internet Storing 5 07-03-2016 08:11
Hoort elk appartement een eigen groene ziggo aansluiting te hebben. Ziggo kabel modems: Ubee, Cisco, Motorola, Arris, etc. 6 03-03-2016 18:42
aansluiting Baarle Hertog Belgie Algemeen 4 12-01-2016 14:44
Verbinding valt steeds weg Storing 4 28-12-2015 15:34
Goedemorgen bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| MisterSenseo04:19:31
| Black Tiger05:46:07
| fblemans07:35:02
| Puma08:07:03
| Matty08:13:54
| Zippo10:20:03
| Bitfreak11:21:12
| emiliovisser11:37:55
| buijs11:43:11
| Justin2313:07:52
Laatste Artikelen
| Verhoog je privacy e...
| PHP-Fusion
| Nieuwe regels voor v...
| Ziggo Mail / Email i...
| Ubee Stappenplan rou...
Klets Café
U moet ingelogd zijn om een bericht te plaatsen.

24-08-2016 14:06
FTP

06-08-2016 00:41
2/2 dan wel retourgeschikt zijn ivm Replay en Myprime

06-08-2016 00:41
@kezeltje: met aan zekerheid grenzende waarschijnlijkheid
is je account nog niet omgezet naar Replay, als gevolg daarvan blijft de HB in de installatie hangen. Versterker mag ( hoeft niet ) maar moet

05-08-2016 13:01
mag of moet er een versterker tussen AOP en HB geplaatst worden? En moet deze dan retourgeschikt zijn???

05-08-2016 11:05
HB staat al een uur op "Een ogenblik geduld" en display geeft aan : Installatie. Wat te doen? Jan