obey-robots.txt
06 December 2016, 20:51
Navigatie
Ledenenquête
Fox Sports prijs p/m.

Elders 10 Euro minder, bye bye Ziggo
Ledenenquête: Fox Sports prijs p/m. Elders 10 Euro minder, bye bye Ziggo 50% [5 stemmen]
50% [5 stemmen]

Ik blijf bij Ziggo.
Ledenenquête: Fox Sports prijs p/m. Ik blijf bij Ziggo. 50% [5 stemmen]
50% [5 stemmen]

Stemmen: 10
U dient in te loggen om te stemmen.
Gestart: 21-08-2016

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Ziggo Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Ziggo helpdesk! Geef zelf tips, opmerkingen en ervaringen om de helpdesk te helpen. Hoe werkt het telefonische keuzemenu van de helpdesk.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

dns weg al dan niet werkzaamheden ???

carelv
Goedendag,

Ik heb hier maar eens een beetje rondgekeken n.a.v. een probleem dat zich gisterochtend openbaarde.

Al zo'n 5 jaar draait een netwerk met een draytek router probleemloos (oorspronkelijk Casema).
Maandagavond werkte deze nog prima en kon ik mijn websites bijwerken, maar dinsdagochtend een scherm met kan website niet vinden mogelijk verbindingsproblemen.

Ben vervolgens de hele dag bezig geweest met het resetten van modem, router pc's, maar niets hielp. Router maakt wel verbinding volgens het status scherm, maar daar houdt het op. De router laat het ip-adres door het ziggo netwerk toekennen.

's avonds de helpdesk gebeld en kreeg de gebruikelijke antwoorden (denk ik). Nee er was niets veranderd bij het netwerk en het zou wel aan de router liggen (bel draytek...).

Nadat 1 van de pc's met een kabeltje op het modem is aangesloten, kan ik in ieder geval weer bij de e-mail (helaas een afspraak gemist). Maar nog steeds geen kontakt met de router.

Kijkend op Ziggo, zie ik dat er maandagnacht in mijn postcode gebied werkzaamheden zijn uitgevoerd (2461).

En dan verder kijkend, zie ik ineens een andere ip adres dan vroeger.
Ik kan nog wel in oude weblogs, maar volgens mij was dat vroeger steeds hetzelfde ip-adres.
Vervolgens zie ik dat de dns servers iedere keer als ik me opnieuw aanmeld veranderen (beginnend met 83, was vroeger volgens mij 94).

Ik ben benieuwd of hier een anatwoord/oplossing voor is, voordat ik nog meer overhoop ga halen en evt. de router vervang (ik heb nog een d-link voor online toepassingen).

Alvast bedankt,

Carel
 
Wout
Probeer deze volgorde eens van aanzetten van de apparatuur, eerst alles uit;
- kabelmodem, minuutje wachten
- router, minuutje wachten
- pc.

Heb je dan wel verbinding?

ziggo is bezig zijn netwerk opnieuw in te richten, mogelijk dat dns servers van slag zijn. Probeer anders de alternatieve dns servers eens van opendns.com.
 
carelv
Dank je Wout,

Deze stappen had ik al vele malen geprobeerd. Uiteindelijk heb ik de dns gegevens bekeken die de pc met een kabeltje aan de modem kreeg (beginnend met 83 i.p.v. 94).

Deze heb ik ingevuld bij de tcp-ip eigenschappen van de draadloze adapter (moest ik vroeger ook doen) en voila, het draait weer (voor zolang het duurt).

Een maand geleden moest ik bij een kennis in Den Haag naar zijn draadloze netwerk kijken, die met soortgelijke problemen kampte. Daar zet men 's nachts alles uit en de volgende ochtend lijkt het weer te werken.

Blijf ik toch nog met vragen zitten. Ik zag met het kabeltje dat de dns adressen regelmatig anders zijn (wel allemaal beginnend met 83). Zou dat kunnen verklaren waarom verbindingen opeens niet meer werken?

Het was toch wel prettig geweest als ik op de een of andere manier gewaarschuwd was voor wijzigingen van de instellingen, zodat ik eerder had kunnen anticiperen. Het blijkt dus toch te liggen aan iets wat maandagnacht op het ziggo netwerk gebeurd is en resetten was niet afdoende.

Maar goed, als ik nog wat ontdek laat ik het weten.

met vriendelijke groet,

Carel
 
Wout
Ping een paar bekende websites, noteer daar de ip adressen van en als er weer een 'dns' storing is probeer dan de ip adressen eens uit.

Hiermee kun je checken of het idd aan de dns servers ligt. Probeer ook eens die opendns.
 
carelv
Afgelopen nacht om 02.30 pats boem internet verbinding weg. De tv had de hele dag al kuren, maar blijkbaar kan die buiten het modem om nog voldoende signaal oppikken.
Vanochtend maar weer een kabelverbinding gemaakt met het modem om de e-mails binnen te halen, dat lukte.
Om 11.00 uur werkte de internet verbinding weer na wat experimenteren met de dns instellingen (waren inderdaad weer anders). Open DNS wordt op het modem overruled door ziggo.
En dan om 14.30 bij het versturen van e-mails een berichtje van de systeembeheerder dat de mail niet verstuurd kan worden, met de volgende melding:
554 <5ED05905.cable.ziggo.nl[94.208.89.5]>: Client host rejected: Access denied

SMTP was orange.nl (veranderd in januari 2007, omdat smtp.casema.nl plotseling problemen gaf op advies van de helpdesk). Weer even experimenteren, en het blijkt dat als ik de smtp terug verander naar casema, dat de uitgaande e-mails weer wel verzonden worden.

Ik vraag me serieus af of er bij Ziggo wel getest wordt wat de effecten van wijzigingen in het netwerk zijn. Ook komt bij mij langzamerhand de vraag naar boven of de consument niet eens gecompenseerd moet worden voor de storingen bij de integratie operatie.

Anyway, ziggo houd me wel scherp om mijn (zakelijke) systemen in de lucht te houden. Of dat nu de bedoeling is......

Cool

Carel
 
Zippo
Open DNS wordt op het modem overruled door ziggo


Deze servers rechtstreeks invoeren bij de eigenschappen van je netwerk adapter!
Zippo. Niet meer in mijn sas met Cogas.

Alice, CaiWay, Glasvezel, Kabel, KPN, Online, Stipte, T-Mobile, Tele2, Telfort, UPC, VodaFone, XS4ALL, ZeeLandNet, Ziggo. Laatste berichten overzicht alle Gebruikers Forums.

Oplossen van een E16, E19, of E30 melding op TV.
Log in op je Mijn Ziggo account. Ga naar Mijn Instellingen/Smartcard. Klik op de button "Herstel".
 
Sabaku77
Yep ik ken dit probleem ook. Vrijdag ochten rond 01:00 tot 03:00 lag internet eruit net toen ik aan het gamen was. Ook leuk grrrr. NOT!

Informatie gevraagd aan die en geen toen internet er weer was, want ik kon bepaalde sites niet meer op [speciaal die gerelateerd waren aan extremeclanhosting.nl - voor gamers].
Een maat kwam op het idee de DNS te bekijken en daar was het meteen het probleem: dat was niet meer degene die ik was gewend [misschien een tijdelijke DNS omdat ze aan het klootviolen zijn bij Ziggo - ALWEER] - 83.80.1.236

Gelukkig heb ik een router en wat verstand Cool dujs gezocht naar de oude primaire en secundaire DNS's van Wanadoo/Casema [mijn oude provider, nu Ziggo] en die ingevoerd in mijn router onder het kopje DHCP Setup

Hier zijn ze [zet ze bovenaan als 1e en 2e en laat die 3e [83.80.1.236] er gewoon maar inzitten, maar als laaste in het rijtje.
Ff je verbinding "herstellen" en hoppo: het deed het meteen voor mij althans.

Primaire DNS: 194.134.5.5
Secundaire DNS: 194.134.5.55



BTW ik add een link voor alle DNS's voor alle ISP's zodat er meer info over is: http://www.weethet.nl/dutch/adsl_mxstream_dns.php
 
grizzler
Sabaku77 schreef:

Hier zijn ze [zet ze bovenaan als 1e en 2e en laat die 3e [83.80.1.236] er gewoon maar inzitten, maar als laaste in het rijtje.
Ff je verbinding "herstellen" en hoppo: het deed het meteen voor mij althans.

Primaire DNS: 194.134.5.5
Secundaire DNS: 194.134.5.55

Deze Euronet-nameservers werken niet meer voor (veel) ex-cable-Wanadoo/Orange/Online-klanten die in de nieuwe 94.x.x.x-range zitten. Voor mij doen ze in ieder geval niets meer.
De Ziggo-nameservers 83.80.1.236 en 83.80.1.164 (ex-Casema-servers, in feite) doen het wel, maar zijn soms gruwelijk traag. Ik gebruik bij voorkeur OpenDNS, maar om contact te krijgen met de nieuwsserver móet ik helaas de Casema-servers gebruiken. Anders krijg ik een foutmelding. De Casema-servers geven namelijk een ander IP-adres voor de nieuwsserver dan de rest van de wereld (raar maar waar...).

BTW ik add een link voor alle DNS's voor alle ISP's zodat er meer info over is: http://www.weethet.nl/dutch/adsl_mxstream_dns.php

Goeiendág, die lijst is oud! Er staan meerdere providers op die al jaren niet meer bestaan. Hoe goed bedoeld het ook is, ik vraag me serieus af of je hier iemand een plezier mee doet...
 
Sabaku77
Boeie mij hebben ze allebij geholpen PUH :p
 
grizzler
Sabaku77 schreef:
Boeie mij hebben ze allebij geholpen PUH :p


Ja? Probeer - als je een 94.x.x.x.-adres hebt - voor de grap eens of het ook nog werkt als je alleen die twee euronet-nameservers (194.134 enz) hebt ingesteld. Dus zonder 83.80.1.236 als derde.
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'dns weg al dan niet werkzaamheden ???', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Ziggo mail komt niet aan Instellingen software 4 23-11-2016 12:46
Scannen vanaf Printer gaat niet, vanaf PC wel Hardware instellingen 8 05-11-2016 14:49
Ziggo komt niet opdagen. Zucht. Algemeen 2 22-10-2016 15:52
Al 2 weken kan Ziggo mijn Ziggo modem niet in bridge-modus zetten Klacht over Ziggo 5 04-10-2016 14:53
inloggen met ipadres cisco epc 3925 lukt niet WiFi, draadloos netwerk 3 04-09-2016 20:09
Goedenavond bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| Black Tiger< 5 mins
| Zippo00:09:21
| MisterSenseo00:54:54
| Bitfreak01:01:32
| Justin2301:45:37
| Hefaistos02:39:25
| Gilex03:28:12
| kezeltje08:28:51
| Desmark09:04:03
| buijs11:05:36
Laatste Artikelen
| Verhoog je privacy e...
| PHP-Fusion
| Nieuwe regels voor v...
| Ziggo Mail / Email i...
| Ubee Stappenplan rou...
Klets Café
U moet ingelogd zijn om een bericht te plaatsen.

24-08-2016 14:06
FTP

06-08-2016 00:41
2/2 dan wel retourgeschikt zijn ivm Replay en Myprime

06-08-2016 00:41
@kezeltje: met aan zekerheid grenzende waarschijnlijkheid
is je account nog niet omgezet naar Replay, als gevolg daarvan blijft de HB in de installatie hangen. Versterker mag ( hoeft niet ) maar moet

05-08-2016 13:01
mag of moet er een versterker tussen AOP en HB geplaatst worden? En moet deze dan retourgeschikt zijn???

05-08-2016 11:05
HB staat al een uur op "Een ogenblik geduld" en display geeft aan : Installatie. Wat te doen? Jan