obey-robots.txt
Advertentie
data-full-width-responsive="true">
Onderwerp bekijken
 Onderwerp afdrukken
Geen digitaal beeld geen foutmelding, CI module probleem?
Monteur_kees
anne,

Ik heb je smartcard even een zetje gegeven wellicht dat het weer werkt


Quote

kobus1960 schreef:

Piotje komt hier met regelmaat langs, wacht hem even af.
Niet iedereen zit te wachten op PB's.
En bovendien kan iedereen hier weer wat van leren.
No offence!!! Wink

-------------------------------------------------------------------------------------------------------------
Senior Engineer bij ziggo regio south


cisco 8485
samsung ue40cXXXXXXXXXXXX
golden media tripleX 7162 ( hobbydoos ) + enigm
 
dennisb
Goh, ik heb sinds een aantal dagen precies hetzelfde. Mijn Philips TV deed het prima incl CI module. Niks veranderd tot op een dag het beeld niet opkwam. TV uit en weer aan, en daar was het weer. Paar dagen later, hetzelfde probleem, maar nu was het uit en aanzetten geen oplossing meer.
Heb mijn kaart geprobeerd in een losse decoder en dat werkt prima.
Als ik de CI module in de TV steek wordt deze wel herkend en krijg ik de melding dat hij geinstaleerd is.

Iemand een hint of oplossing?
 
data-full-width-responsive="true">
Spring naar forum:
Nieuw onderwerp Antwoorden
Gebruik BBcode of HTML om naar; 'Geen digitaal beeld geen foutmelding, CI module probleem?', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerp Forum         Laatste bericht
dubbel tv beeld Digitale radio of televisie storing : 8 30-07-2018
Upstream probleem naar Kerkomroep.nl Storing : 11 21-11-2017
Horizon mediabox ‘geen signaal, controleer antenne aansluitingen’ Decoders van Ziggo voor ontvangst digitale radio en tv. : 3 18-11-2017
Geen admin inlog connectbox Hardware instellingen : 3 11-11-2017
geen bijlage openen in ziggo mail Algemeen : 10 29-09-2017
advertentie
data-full-width-responsive="true">
onderwerp bekijken
 onderwerp afdrukken
geen digitaal beeld geen foutmelding, ci module probleem?
monteur_kees
anne,

ik heb je smartcard even een zetje gegeven wellicht dat het weer werkt


quote

kobus1960 schreef:

piotje komt hier met regelmaat langs, wacht hem even af.
niet iedereen zit te wachten op pb's.
en bovendien kan iedereen hier weer wat van leren.
no offence!!! wink

-------------------------------------------------------------------------------------------------------------
senior engineer bij ziggo regio south


cisco 8485
samsung ue40cxxxxxxxxxxxx
golden media triplex 7162 ( hobbydoos ) + enigm
 
dennisb
goh, ik heb sinds een aantal dagen precies hetzelfde. mijn philips tv deed het prima incl ci module. niks veranderd tot op een dag het beeld niet opkwam. tv uit en weer aan, en daar was het weer. paar dagen later, hetzelfde probleem, maar nu was het uit en aanzetten geen oplossing meer.
heb mijn kaart geprobeerd in een losse decoder en dat werkt prima.
als ik de ci module in de tv steek wordt deze wel herkend en krijg ik de melding dat hij geinstaleerd is.

iemand een hint of oplossing?
 
data-full-width-responsive="true">
spring naar forum:
nieuw onderwerp antwoorden
gebruik bbcode of html om naar; 'geen digitaal beeld geen foutmelding, ci module probleem?', te verwijzen!
bbcode:
html:
vergelijkbare onderwerpen
onderwerp forum         laatste bericht
dubbel tv beeld digitale radio of televisie storing : 8 30-07-2018
upstream probleem naar kerkomroep.nl storing : 11 21-11-2017
horizon mediabox ‘geen signaal, controleer antenne aansluitingen’ decoders van ziggo voor ontvangst digitale radio en tv. : 3 18-11-2017
geen admin inlog connectbox hardware instellingen : 3 11-11-2017
geen bijlage openen in ziggo mail algemeen : 10 29-09-2017
Advertentie
data-full-width-responsive="true">
Onderwerp bekijken
 Onderwerp afdrukken
Geen digitaal beeld geen foutmelding, CI module probleem?
Monteur_kees
anne,

Ik heb je smartcard even een zetje gegeven wellicht dat het weer werkt


Quote

kobus1960 schreef:

Piotje komt hier met regelmaat langs, wacht hem even af.
Niet iedereen zit te wachten op PB's.
En bovendien kan iedereen hier weer wat van leren.
No offence!!! Wink

-------------------------------------------------------------------------------------------------------------
Senior Engineer bij ziggo regio south


cisco 8485
samsung ue40cXXXXXXXXXXXX
golden media tripleX 7162 ( hobbydoos ) + enigm
 
dennisb
Goh, ik heb sinds een aantal dagen precies hetzelfde. Mijn Philips TV deed het prima incl CI module. Niks veranderd tot op een dag het beeld niet opkwam. TV uit en weer aan, en daar was het weer. Paar dagen later, hetzelfde probleem, maar nu was het uit en aanzetten geen oplossing meer.
Heb mijn kaart geprobeerd in een losse decoder en dat werkt prima.
Als ik de CI module in de TV steek wordt deze wel herkend en krijg ik de melding dat hij geinstaleerd is.

Iemand een hint of oplossing?
 
data-full-width-responsive="true">
Spring naar forum:
Nieuw onderwerp Antwoorden
Gebruik BBcode of HTML om naar; 'Geen digitaal beeld geen foutmelding, CI module probleem?', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerp Forum         Laatste bericht
dubbel tv beeld Digitale radio of televisie storing : 8 30-07-2018
Upstream probleem naar Kerkomroep.nl Storing : 11 21-11-2017
Horizon mediabox ‘geen signaal, controleer antenne aansluitingen’ Decoders van Ziggo voor ontvangst digitale radio en tv. : 3 18-11-2017
Geen admin inlog connectbox Hardware instellingen : 3 11-11-2017
geen bijlage openen in ziggo mail Algemeen : 10 29-09-2017
Advertentie
data-full-width-responsive="true">
Onderwerp bekijken
 Onderwerp afdrukken
Geen digitaal beeld geen foutmelding, CI module probleem?
Monteur_kees
anne,

Ik heb je smartcard even een zetje gegeven wellicht dat het weer werkt


Quote

kobus1960 schreef:

Piotje komt hier met regelmaat langs, wacht hem even af.
Niet iedereen zit te wachten op PB's.
En bovendien kan iedereen hier weer wat van leren.
No offence!!! Wink

-------------------------------------------------------------------------------------------------------------
Senior Engineer bij ziggo regio south


cisco 8485
samsung ue40cXXXXXXXXXXXX
golden media tripleX 7162 ( hobbydoos ) + enigm
 
dennisb
Goh, ik heb sinds een aantal dagen precies hetzelfde. Mijn Philips TV deed het prima incl CI module. Niks veranderd tot op een dag het beeld niet opkwam. TV uit en weer aan, en daar was het weer. Paar dagen later, hetzelfde probleem, maar nu was het uit en aanzetten geen oplossing meer.
Heb mijn kaart geprobeerd in een losse decoder en dat werkt prima.
Als ik de CI module in de TV steek wordt deze wel herkend en krijg ik de melding dat hij geinstaleerd is.

Iemand een hint of oplossing?
 
data-full-width-responsive="true">
Spring naar forum:
Nieuw onderwerp Antwoorden
Gebruik BBcode of HTML om naar; 'Geen digitaal beeld geen foutmelding, CI module probleem?', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerp Forum         Laatste bericht
dubbel tv beeld Digitale radio of televisie storing : 8 30-07-2018
Upstream probleem naar Kerkomroep.nl Storing : 11 21-11-2017
Horizon mediabox ‘geen signaal, controleer antenne aansluitingen’ Decoders van Ziggo voor ontvangst digitale radio en tv. : 3 18-11-2017
Geen admin inlog connectbox Hardware instellingen : 3 11-11-2017
geen bijlage openen in ziggo mail Algemeen : 10 29-09-2017