obey-robots.txt
data-full-width-responsive="true">
Advertentie
data-full-width-responsive="true">
Onderwerp bekijken
 Onderwerp afdrukken
Qnap NAS krijgt geen internet toegang
JeroenVanDerBurg
Ik kan hem wel op het intern netwerk bereiken, maar zelf komt de nas niet bij het internet.
Ik ben net over van Telfort naar Ziggo,
Bij Telfort werkte het ok.
Ik heb de dns allebei op Google gezet (8.8.8.8 en 8.8.4.4), en mijn default Gateway staat op
"The system will detect adapters that can reach the Internet and set one of these as the default gateway"
Heeft iemand hier ervaring mee?
Alvast bedankt voor je antwoord.
Gewijzigd door JeroenVanDerBurg op 02-04-2017 19:58
 
Black Tiger
Ik heb zelf een Qnap nas, een TS-212 maar volgens mij verschilt dat allemaal niet zo qua instellingen.

Waarom heb je die DNS allebei op die van Google gezet? Ik krijg daarbij het idee dat je statische instellingen gebruikt.
Het beste kun je DHCP gebruiken oftewel automatische instellingen, ook voor DNS in elk geval zeker even om te beginnen.

Kun je een screenshot maken van je netwerk instellingen en het type Qnap vermelden? Dan kan ik misschien beter helpen.
Ik neem ook aan dat ie bekabeld zit aangesloten of gebruik je wifi?
Greetings, Black Tiger
 
Spring naar forum:
Nieuw onderwerp Antwoorden
Gebruik BBcode of HTML om naar; 'Qnap NAS krijgt geen internet toegang', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerp Forum         Laatste bericht
internet snelheid Snelheid : 7 18-12-2017
Cisco/Linksys internet phone adapter PAP2T Ziggo kabel modems: Ubee, Cisco, Motorola, Arris, etc. : 8 24-11-2017
Horizon mediabox ‘geen signaal, controleer antenne aansluitingen’ Decoders van Ziggo voor ontvangst digitale radio en tv. : 3 18-11-2017
Geen admin inlog connectbox Hardware instellingen : 3 11-11-2017
geen bijlage openen in ziggo mail Algemeen : 10 29-09-2017