obey-robots.txt
Onderwerp bekijken
 Onderwerp afdrukken
Wifispots wil niet verbinden op laptop
christiankleinh
Ik probeer met mijn laptop op de wifispots te komen. Ik kan het netwerk wel vinden, maar hij wil niet verbinden. Vliegt er iedere keer uit voor hij verbinding heeft gevonden en moet bovendien iedere keer opnieuw gebruikersnaam en wachtwoord invoeren. Toen hij eenmaal de verbinding had dacht ik dat het goed was, tot hij er een half uur later weer uitvloog en ik weer meer dan een halfuur bezig was te verbinden.

Mijn record staat nu op een uur lang continue the gebruikersnaam en wachtwoord invullen om te verbinden met de wifispot.
Ik heb al de software geprobeerd van ziggo die je kan downloaden van hun site en die de wifispot instelt, werkt niet.

Het rare is dus dat hij af en toe wel verbinding maakt, terwijl ik steeds hetzelfde invoer, en andere keren weer niet.

Heeft iemand een oplossing? Want ik word er een beetje gek van steeds alles opnieuw in te vullen.
Ik heb ook al geprobeerd met mijn samsung telefoon en daar heeft hij ook problemen om te verbinden, al vraagt hij gelukkig niet om steeds het wachtwoord.
 
kobus1960
ja mag maximaal 2 apparaten per gebruiker/wachtwoord online
hebben, zou dat het euvel kunnen zijn?
 
christiankleinh
Nee dat is het niet, want ik ben de enige die het gebruikt en ik heb mijn mobiel en laptop er mee verbonden, maar niet tegelijkertijd, dus dat kan het niet zijn.
Bovendien hij logt soms wel in, maar ik moet daarvoor wel heel vaak proberen te verbinden.
 
mesa57
Heb je het ziggo programmaatje voor instellen van wifispots niet gebruikt ?
 
christiankleinh

Quote

christiankleinh schreef:


Ik heb al de software geprobeerd van ziggo die je kan downloaden van hun site en die de wifispot instelt, werkt niet.

.
 
Heleenaaa
Ik heb precies hetzelfde probleem. Heel soms doet ie het.. meestal niet. Heb genoeg veebondingstreepjes dus dat kan h et niet zijn. Heb windows 8 ter info
 
kobus1960
Wat nog een poging waard is, bij "Ziggo/mijn Ziggo/instellingen/internet"
even je wachtwoord resetten. Dan een nieuwe poging wagen.
 
granda19
Ik heb zo ongeveer hetzelfde zowel op mijn sony mobiel als mijn windows RT pad. In het sonymobiel krijg ik maximale signaalsterkte die onmiddellijk als ik de ziggo verbinding kies instuikt tot bijna nihil.
Mijn windows RT pad doet iets anders; laat me inloggen en dan komt er een schermpje dat (in mijn woorden) zegt: weet je zeker dat je op ziggo wil inloggen? En geeft ook aan dat er best een fake onder zou kunnen zitten. Als ik dan gewoon doorga krijg ik opnieuw een inlogscherm en opnieuw en opnieuw. Ziggo gebeld en die beginnen te zeggen dat ze geen instructies hebben voor Sony mobieltjes en ook niet voor windows RT. Daarnaast zegt men dat ik het eens moet proberen op een andere locatie omdat ik blijkbaar meerdere ziggo signalen moet hebben voordat het werkt.
Stomme is dat ik verbinding had met mijn mobiel toen ik de eerste berichten kreeg over de hotspots en het er een keer heb uitgegooid omdat ik het niet gebruikte.
 
granda19
Haha!! Ziggo luistert mee! Sinds vandaag zowel op mijn mobiel als de windows pad verbinding met ziggo hotspot. Ik weet zeker dat de kabouters dat niet hebben gedaan en ik volgde precies dezelfde methode als de gehele vorige week.
 
kobus1960
Dank voor de feedback!!
 
data-full-width-responsive="true">
Spring naar forum:
Nieuw onderwerp Antwoorden
Gebruik BBcode of HTML om naar; 'Wifispots wil niet verbinden op laptop', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerp Forum         Laatste bericht
Cisco TOD rule inregelen lukt niet Ziggo kabel modems: Ubee, Cisco, Motorola, Arris, etc. : 2 10-11-2019
Ziggo aansluiting niet opgeleverd nieuwbouw Algemeen : 3 25-10-2019
Niet te stoppen procces retournering oud modem. Helpdesk : 4 15-03-2019
Smartcards weer niet zichtbaar in Mijn Ziggo Digitale radio en televisie problemen, tips & truuks : 3 19-12-2018
Bij bellen niet hoorbaar voor anderen Siemens Gigaset : 19 27-08-2018
Advertentie
data-full-width-responsive="true">