obey-robots.txt
Onderwerp bekijken
 Onderwerp afdrukken
Cisco 8485DVB HD PVR in opstartloop. Help!
Daan1971
Sinds zondagmorgen staat mijn recorder in een soort opstartloop waar hij niet uitkomt.

De opstartprocedure verloopt als volgt;

1. DL
2. UA
3. Een 1 met een ronddraaiend streepje
4. Een T met een ronddraaiend streepje
5. Hij geeft 2 seconde een kanaalwaarde (in dit geval 5) weer, daarna alles uit
6. Hierna L.O.A.D. en RUN
7. Alles gaat uit, waarna groene lampje rechts (stndby) aan gaat.
8. Alles uit, waarna groene stndby-lampje aangaat en het ontvangst-LED knippert.
9. Daarna gaat alles uit en begint de decoder weer bij punt 1.

Als ik de decoder een tijdje achter elkaar laat opstarten, verschijnt er soms tussen punt 3 en 4 ook 4 nullen die ronddraaien
gevolgd door 4 achten. Daarna door naar punt 5.

De decoder is vorig jaar op de juiste manier aangesloten, met de materialen die door Ziggo zijn aangeleverd en heeft tot zondag dus naar behoren gefunctioneerd.

Tot nu toe heb ik het volgende gedaan;

1.
- decoder uit (langer dan 5 minuten)
- Daarna opnieuw aan, storing bleef.

1a.
- Decoder uit (30 minuten)
- Decoder opnieuw opgestart, en een halve dag laten "opstarten" (de loop blijft)

2.
- Decoder uit
- Smartcard verwijderd
- Decoder aan
- Smartcard geplaatst

3.
- spanning van het apparaat (stekker eruit)
- smartcard verwijderd
- coax-connectie verbroken
- coax weer aangesloten
- apparaat ingeschakeld (zonder smartcard)
- smartcard geplaatst.


Het Probleem blijft bestaan.

Ik heb in mijn beleving alles geprobeerd om het probleem te localiseren, maar de decoder blijft in de opstartloop hangen.

Wie kan mij helpen?
Is het een Hardware of een firmware-probleem?
Is het te verhelpen?
Wat moet er gebeuren om van dit probleem af te komen?

Alvast dank (mede namens mijn lieve kleine kinderen die hun favo digizenders al erg missen)

Daan
 
MisterSenseo
Dat ding is ernstig ziek of al dood.
1200 bellen, dit hele verhaal uitleggen en om een adressticker vragen om hem op te sturen. ( als hij nog geen 2 jaar oud is natuurlijk )
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijd maar wij vinden van niet hoor !
 
Nicholas
Inderdaad Ziggo bellen zoals Mistersenseo zegt.

Super probleemomschrijving trouwens ! Thumbs Up Er stond gelijk alle informatie in om het probleem te diagnosticeren. Deed iedereen dat maar zo !
Expert, Coach en Trainer in No-Nonsense gerelateerde alsmede Nonsense gerelateerde zaken waarbij expertise op het gebied van voorgenoemde (en niet genoemde) onderwerpen gewenst danwel noodzakelijk is. Hierbij aantekenend dat menig individu in het algemee
 
Ziggo-WebCare_Jelle

Quote

Daan1971 schreef:

Sinds zondagmorgen staat mijn recorder in een soort opstartloop waar hij niet uitkomt.

De opstartprocedure verloopt als volgt;

1. DL
2. UA
3. Een 1 met een ronddraaiend streepje
4. Een T met een ronddraaiend streepje
5. Hij geeft 2 seconde een kanaalwaarde (in dit geval 5) weer, daarna alles uit
6. Hierna L.O.A.D. en RUN
7. Alles gaat uit, waarna groene lampje rechts (stndby) aan gaat.
8. Alles uit, waarna groene stndby-lampje aangaat en het ontvangst-LED knippert.
9. Daarna gaat alles uit en begint de decoder weer bij punt 1.

Als ik de decoder een tijdje achter elkaar laat opstarten, verschijnt er soms tussen punt 3 en 4 ook 4 nullen die ronddraaien
gevolgd door 4 achten. Daarna door naar punt 5.

De decoder is vorig jaar op de juiste manier aangesloten, met de materialen die door Ziggo zijn aangeleverd en heeft tot zondag dus naar behoren gefunctioneerd.

Tot nu toe heb ik het volgende gedaan;

1.
- decoder uit (langer dan 5 minuten)
- Daarna opnieuw aan, storing bleef.

1a.
- Decoder uit (30 minuten)
- Decoder opnieuw opgestart, en een halve dag laten "opstarten" (de loop blijft)

2.
- Decoder uit
- Smartcard verwijderd
- Decoder aan
- Smartcard geplaatst

3.
- spanning van het apparaat (stekker eruit)
- smartcard verwijderd
- coax-connectie verbroken
- coax weer aangesloten
- apparaat ingeschakeld (zonder smartcard)
- smartcard geplaatst.


Het Probleem blijft bestaan.

Ik heb in mijn beleving alles geprobeerd om het probleem te localiseren, maar de decoder blijft in de opstartloop hangen.

Wie kan mij helpen?
Is het een Hardware of een firmware-probleem?
Is het te verhelpen?
Wat moet er gebeuren om van dit probleem af te komen?

Alvast dank (mede namens mijn lieve kleine kinderen die hun favo digizenders al erg missen)

Daan


Hallo Daan,

Je zou nog kunnen proberen of hij opstart zonder coax kabel aangesloten (als je dit nog niet geprobeerd hebt). Mocht hij het dan nog steeds niet doen, en de ontvanger is door Ziggo geleverd, dan kan je inderdaad contact opnemen met de klantenservice. Zij zorgen er dan voor dat je de ontvanger retour kan sturen (krijg je een speciale stikker voor, dus niet zomaar opsturen!), is hij defect, dan ontvang je een nieuwe.
Ziggo WebCare Jelle
 
Daan1971
Beste mensen,

Heel hartelijk dank voor de snelle reactie.

vriendelijke groet,

Daan
 
MisterSenseo
Geen dank, onder andere door jouw zeer uigebreide en correcte manier van uitleggen doen we dit snel en met plezier.....Wink

Succes,
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijd maar wij vinden van niet hoor !
 
Daan1971
Goedenavond allemaal,

Even ter afronding van de topic;

Ziggo klantenservice gesproken en de decoder gaat idd retour omdat hij defect is.
Normaliter zou opstarten zonder signaal de truuk moeten doen, maar helaas er was geen redden meer aan.

Nogmaals dank.

Daan
 
MisterSenseo
Daarmee ronden we het niet af...........Pfft
We willen tzt nog wel even weten hoe het afgelopen is....Wink
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijd maar wij vinden van niet hoor !
 
Monteur_kees
Daan 1971,,

Kunt u eens proberen om de HDMI kabel los te koppelen en via de scart kabel te kijken


mvg, Kees
-------------------------------------------------------------------------------------------------------------
Senior Engineer bij ziggo regio south


cisco 8485
samsung ue40cXXXXXXXXXXXX
golden media tripleX 7162 ( hobbydoos ) + enigm
 
Daan1971
Ok, misterSenseo, ik zal nog een finale feedback geven als alles achter de rug is.

@ Kees; Aangezien mijn TV geen HDMI heeft, kijk ik al via scart-kabel

Gr. Daan
 
data-full-width-responsive="true">
Spring naar forum:
Nieuw onderwerp Antwoorden
Gebruik BBcode of HTML om naar; 'Cisco 8485DVB HD PVR in opstartloop. Help!', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerp Forum         Laatste bericht
2 X Cisco 8485 DVB Decoders van Ziggo voor ontvangst digitale radio en tv. : 1 22-02-2019
Cisco 8485 DVB Storing : 4 09-02-2019
Beperken ps4 via modum cisco epc3928 Instellingen software : 6 17-09-2018
Cisco/Linksys internet phone adapter PAP2T Ziggo kabel modems: Ubee, Cisco, Motorola, Arris, etc. : 8 24-11-2017
VPN vanaf Cisco modem Eigen netwerk : 4 01-04-2017
Advertentie
data-full-width-responsive="true">