obey-robots.txt
Onderwerp bekijken
 Onderwerp afdrukken
opstarten Cisco 8485DVB HD PVR
gvanderlelij
Ik heb een Cisco 8485DVB HD PVR voor televisieontvangst. Ik heb tv en Cisco-decoder in een groep zitten die ik altijd na het kijken uitzet. Sinds kort heb ik het volgende probleem. Als ik de groep aanzet en tv en decoder geactiveerd worden, doorloopt de decoder een bepaald proces en halverwege stopt dat proces. Op de display is er dan een lijntje dat steeds verspringt, maar het opstartproces gaat niet verder. Dan zet ik de hele groep uit en een seconde later weer aan. Dan start de decoder wel goed op. Dit is al weken lang iedere dag hetzelfde. Hoe kan ik dit oplossen zodat ik maar één keer de tv+decoder hoef aan te zetten?
 
Black Tiger
Ik denk dat je dan op de nette wijze via de afstandsbediening (als dat kan) de ontvanger helemaal moet uitschakelen en niet op standby zetten met het rode knopje.
Als je hem van standby af gewoon uitschakelt via die groep, dan zet je hem feitelijk op de harde wijze uit. Daar kan niet elk apparaat even goed tegen. En gezien wat jij beschrijft denk ik dat de Cisco daar niet zo blij mee is.
Een andere oplossing is van de groep halen en gewoon standby laten staan, gebruikt wel wat stroom maar is minder kwalijk voor de firmware.
Greetings, Black Tiger
 
Undertaker
Misschien werkt een Factory reset, en dan als alles gedaan is herconfigureren. Mocht dit niet werken kan ook wel eens helpen de pvr even een uurtje van het stroom tehalen.
Met een hele vriendelijke groet,
Jeffrey.


Tv + Internet Z2 - Ubee EVW 3200 /
Samsung LE40B650/ Humax 5200C en 5300C / Harman Kardon AVR 255 Professional Audio Systems / Ps3 / Ps4 / Ipad3 / Iphone 5 Running 8.1.3


[color=#0066
 
gvanderlelij

Quote

Black Tiger schreef:

Ik denk dat je dan op de nette wijze via de afstandsbediening (als dat kan) de ontvanger helemaal moet uitschakelen en niet op standby zetten met het rode knopje.
Als je hem van standby af gewoon uitschakelt via die groep, dan zet je hem feitelijk op de harde wijze uit. Daar kan niet elk apparaat even goed tegen. En gezien wat jij beschrijft denk ik dat de Cisco daar niet zo blij mee is.
Een andere oplossing is van de groep halen en gewoon standby laten staan, gebruikt wel wat stroom maar is minder kwalijk voor de firmware.


Automatisch samengevoegd met vorige post op: maart 19 2013 14:25:53:

Quote

Black Tiger schreef:

Ik denk dat je dan op de nette wijze via de afstandsbediening (als dat kan) de ontvanger helemaal moet uitschakelen en niet op standby zetten met het rode knopje.
Als je hem van standby af gewoon uitschakelt via die groep, dan zet je hem feitelijk op de harde wijze uit. Daar kan niet elk apparaat even goed tegen. En gezien wat jij beschrijft denk ik dat de Cisco daar niet zo blij mee is.
Een andere oplossing is van de groep halen en gewoon standby laten staan, gebruikt wel wat stroom maar is minder kwalijk voor de firmware.


Bedankt voor je advies. Ik heb de ontvanger standby laten staan (uitgezet met afstandsbediening) en de tv uitgezet. Als ik de spullen daarna aanzet, krijg ik nog steeds niet meteen beeld. Alleen wel na het uitzetten en weer aanzetten van de ontvanger met de afstandsbediening. Ik krijg nu wel op de decoder de tijd in beeld. Vroeger was op de display de tijd nooit zichtbaar. Helpt dit om te begrijpen wat er mis is?

Automatisch samengevoegd met vorige post op: maart 19 2013 14:32:34:

Quote

Undertaker schreef:

Misschien werkt een Factory reset, en dan als alles gedaan is herconfigureren. Mocht dit niet werken kan ook wel eens helpen de pvr even een uurtje van het stroom tehalen.


Bedankt voor je advies. Wat is een Factory reset? Ik kan dat in de handleidingen van Ziggo en Cisco niet vinden. Kan ik dat zelf doen? Je tweede suggestie die ik automatisch altijd omdat ik altijd de hele groep van tv+decoder uitschakel. Iedere avond haal ik dus de Cisco-pvr van de stroom af.
Gewijzigd door gvanderlelij op 19-03-2013 14:32
 
kobus1960
Hier de handleidingen
https://www.ziggo.nl/#klantenservice/.../internet/
Hier specifiek jouw handleidng.
https://static.ziggo.nl/images/digita...-12940.pdf
Dan heb je dus elke keer dat je de spanning er weer op zet
een complete setup procedure die doorlopen wordt.
Achterop de Cisco zit een aan/uit schakelaar, geeft hetzelfde effect.
 
Spring naar forum:
Nieuw onderwerp Antwoorden
Gebruik BBcode of HTML om naar; 'opstarten Cisco 8485DVB HD PVR', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerp Forum         Laatste bericht
Cisco TOD rule inregelen lukt niet Ziggo kabel modems: Ubee, Cisco, Motorola, Arris, etc. : 2 10-11-2019
2 X Cisco 8485 DVB Decoders van Ziggo voor ontvangst digitale radio en tv. : 1 22-02-2019
Cisco 8485 DVB Storing : 4 09-02-2019
Beperken ps4 via modum cisco epc3928 Instellingen software : 6 17-09-2018
Cisco/Linksys internet phone adapter PAP2T Ziggo kabel modems: Ubee, Cisco, Motorola, Arris, etc. : 8 24-11-2017