obey-robots.txt
Onderwerp bekijken
 Onderwerp afdrukken
Trage internet
Bully302
Als ik de speedtest uit voert dan komt de snelheid niet verder dan 10 mb/s
Snap er geen pepernoot van en ga ik kkagen bij ziggo dan heb ik in eens een paar dagen 200mb/s maar laatste paar dgn wederom 5 a 7 mb.
Hoe is dit op te lossen
Bully302 voegde bij, bestand:

Registreer en/of log in voor toegang tot deze bijlage.
 
MisterSenseo
Als het inderdaad steeds goed is als je klaagt zit het probleem wellicht toch in de bekabeling en zou ik een monteur vragen.
Zorg er wel voor dat je binnenhuisbekabeling perfect in orde is anders krijg je de rekening gepresenteerd.
Op dit forum is duidelijk beschreven hoe je je eigen bekabeling goed krijgt... ;-)

Succes,
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijd maar wij vinden van niet hoor !
 
Zippo
Zo aan het plaatje te zien heb je getest op je mobiel.
Is internet via een vaste bedrade computer ook zo sloom?
Kies BBcode image, plak in handtekening.

?id=1wqxcou
speed-testing
 
Joop K
Log in op je modem, bekijk de signaalsterkte in dB’s.
Wanneer zo’n nieuw wit modem te veel signaalsterkte voor de kiezen krijgt dan zakt de snelheid. Wanneer dat zo is dan is na de reset weer even hoge snelheid om dan na een dag weer in te kakken. Je hebt bij te hoge signaalsterkte een verzwakker nodig (zit er hier ook tussen) AoP signaal was 20dB te sterk. Zelfde symptomen. Ziggo had al een nieuw modem gestuurd en daarna een monteur. Die het binnen een paar sec had gefixt. Maar pas NA dat ik zelf de ziggo helpdesk had geadviseerd om eens naar de inbound en outbound signalen te kijken. Meer is niet altijd goed!
 
Spring naar forum:
Nieuw onderwerp Antwoorden
Gebruik BBcode of HTML om naar; 'Trage internet', te verwijzen!
BBcode:
HTML: