obey-robots.txt
15 Oktober 2018, 19:40
Navigatie
Advertentie
data-full-width-responsive="true">
Ledenenquête
Fox Sports prijs p/m.

Elders 10 Euro minder, bye bye Ziggo
Ledenenquête: Fox Sports prijs p/m. Elders 10 Euro minder, bye bye Ziggo 33% [18 stemmen]
33% [18 stemmen]

Ik blijf bij Ziggo.
Ledenenquête: Fox Sports prijs p/m. Ik blijf bij Ziggo. 67% [36 stemmen]
67% [36 stemmen]

Stemmen: 54
U dient in te loggen om te stemmen.
Gestart: 21-08-2016

Enquête-archief
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Ziggo Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Wil je meer apparatuur aansluiten op je internetverbinding dan heb je een router nodig. Ziggo levert nu de Ubee EVW3200 en de Cisco EPC3925, daarin zit al een router met wifi.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

maar 2 pc's krijgen draadloos toegang tot het internet...

ceejeewee
Hallo allemaal,

Ik heb een Netgear draadloze router die tot nu toe prima heeft gedraaid op het kpn modem, er konden zoveel gebruikers zich aanmelden als ik wilde om toegang te krijgen tot het internet.
Nu zijn we over gestapt naar alles in een van Ziggo en hebben we het kabel modem Ubee EVM3200 gekregen.
De Netgear router moest gereset worden om te kunnen worden verbonden met het modem van Ziggo. Dat is gebeurt, alle instellingen weer hersteld, wachtwoord erop etc.

Nu blijkt dat wat ik ook doe, er slechts 2 gebruikers (pc, laptop, mobiel of ipad) toegang krijgen tot het internet. De twee eerst aangemelde apparaten zitten op het internet, de andere apparaten zijn wel verbonden met de Netgear, doch krijgen geen of beperkte internet toegang of de melding; ''geen reactie van gateway''.

Ik heb Ziggo gebeld, die doet niets, want de lijn geeft geen storingen en zij houden zich niet bezig met draadloze signalen. Netgear helpt me ook niet want de garantie is 2 weken geleden verlopen.
Of het is een instellingsprobleem; maar welke? Of het modem van Ziggo doet raar. Heb inmiddels van iemand gehoord dat er sprake zou zijn dat het ubee kabelmodem maar 2 IP adressen af zou geven..., dat zou mijn probleem verklaren.
Weet iemand hier iets van? Ik kan wel een nieuwe router aanschaffen, maar als het kabelmodem het probleem geeft schiet ik er niks mee op.
Ik heb de netgear ingesteld als acceespoint.

Wie weet wat? Veel dank alvast!!!!
 
data-full-width-responsive="true">
kobus1960
Op de router behoort DHCP aan te staan. De Ubee deelt geen IP's uit in
normale toestand, daar heeft de HD gelijk in. volg even deze workaround.
Post 3 van instellingen router icm ziggo alles in 1
Gewijzigd door kobus1960 op 31-12-2010 16:06
 
ceejeewee
Dank je Kobus, ik ga er morgen mee aan de slag!!
 
wongo
ceejeewee schreef:
Hallo allemaal, .... Ik heb de netgear ingesteld als acceespoint.

Wie weet wat? Veel dank alvast!!!!
Je moet je netgear instellen als router (en de wan poort verbinden met het modem). Je adsl modem was zelf ook al router en toen kon je je netgear wel als access point gebruiken.
 
ceejeewee
Hi Wongo, ik ga het morgen eens allemaal uitproberen.

Moet ik op de netgear de DHCP server laten gebruiken/cq aanvinken? Netgear zegt van niet maar...?

dient de Netgear anders ingesteld te worden wanneer aangesloten op een kabelmodem dan op een ADSL modem?
In de gebruiks/installatie aanwijzingen kan ik daar niks over vinden....

groetjes, Ceejee
 
wongo
ceejeewee schreef:
Hi Wongo, ik ga het morgen eens allemaal uitproberen.

Moet ik op de netgear de DHCP server laten gebruiken/cq aanvinken? Netgear zegt van niet maar...?

dient de Netgear anders ingesteld te worden wanneer aangesloten op een kabelmodem dan op een ADSL modem?
In de gebruiks/installatie aanwijzingen kan ik daar niks over vinden....

groetjes, Ceejee

Hallo CJW,

aan de wan kant moet je netgear met dhcp een adres laten vragen aan het modem. Aan de lan kant moet hij met dhcp adressen uitdelen aan de verschillende pc's die je hebt. Bij jouw adsl modem heb je je netgear ingesteld als accesspoint, bij je ubee modem kan je dat niet (wanneer je meer dan 2 pc's wilt laten internetten), dus instellen als router (of gateway) en de wan poort gebruiken.
 
ceejeewee
hi ik snap het maar hoe stel ik dat in op de netgear? er is bij mijn weten geen functie knop om aan te vinken hoe je de router wiltlaten functioneren; als A.P. of als router....
Of laat je als A.P. sommige instellingen on-ingevuld?
groet
 
kobus1960
Misschien wordt het toch eens tijd om de handleiding op het gemak
door te lezen?? Wink En dan de al een aantal malen gegeven instellingen
te gebruiken?
 
ceejeewee
Dat heb ik allang gedaan.

ik heb de door jou opgegeven instellingen ingevoerd plus de LAN-kabel vanaf het kabelmodem in de WAN/Internet poort aangesloten, zoals me geadviseerd te doen werd. Toen had geen een gebruiker toegang tot het internet!
Dan de LAN Kabel in poort 1 van de router weer gedaan van de Netgeer en nu krijgt nog maar 1 pc toegang tot het internet.
Dit zijn de instellingen die ik heb gedaan:

LAN adres: 192.168.123.254
Subnetmask: 255.255.255.0 (de gegevens van het modem geven een subnetmask van 255.255.254.0, toch eindcijfer's xx5.0 doen?

DHCP aangevinkt, waardoor ik in kon voeren:

start IP: 192.168.123.1
Eind IP: 192.168.123.250

Prim DNS: 8.8.8.8.
Sec DNS: 8.8.4.4.

Dyn IP ingesteld.

Maar het werkt dus nog steeds niet zoals zou moeten; nu dus maar 1 pc op internet....

Heb je nog een suggestie??????????????????????/greetz
 
kobus1960
Ja, subnet goed zetten, daar zit m gelijk het probleem!!
255.255.255.0
In DHCP, de default gateway 192.168.123.254 zetten.
Verder staat ie in mijn optiek zoals het hoort.
Als alles gesaved is, en je kunt dat uiteraard ook controleren
even rebooten of de 220 stekker eruit, half minuutje en er weer in,
ook goed. De router moet wel even de kans krijgen dynamisch je
Ziggo modem te zien.
Gewijzigd door kobus1960 op 02-01-2011 13:20
 
data-full-width-responsive="true">
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'maar 2 pc's krijgen draadloos toegang tot het internet...', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
internet snelheid Snelheid 9 18-12-2017 23:34
Cisco/Linksys internet phone adapter PAP2T Ziggo kabel modems: Ubee, Cisco, Motorola, Arris, etc. 8 24-11-2017 02:25
Camera op internet WAN IP-forwarding? Ziggo kabel modems: Ubee, Cisco, Motorola, Arris, etc. 10 08-09-2017 14:37
Al bijna 24 uur geen Internet/TV/Telefoon Storing 7 09-06-2017 02:44
Ziggo verhoogt prijzen alweer ! Maar de service en het netwerk hier zijn matig Klacht over Ziggo 3 23-05-2017 15:17
Goedenavond bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| MisterSenseo00:35:15
| nikki russel00:38:03
| Gilex02:08:09
| Black Tiger03:41:18
| Desmark09:08:39
| Roper11:25:03
| Zippo12:23:08
| dnanidref119:23:58
| Bitfreak 1 dag
Laatste Artikelen
| PHP-Fusion
| Nieuwe regels voor v...
| Ziggo Mail / Email i...
| Ubee Stappenplan rou...
| Cisco Stappenplan ro...
Klets Café
U moet ingelogd zijn om een bericht te plaatsen.

11-03-2018 14:05
kan ik hier ook afleveringen van grey anatomy vinden?

04-03-2018 13:23
Goedemiddag

03-12-2017 00:42
ga het later proberen, vanmorgen mijn moeder overleden dus nu andere zaken aan en in mijn hoofd!!!

01-12-2017 12:10
ik zie helaas weinig antwoorden en solutions voor mijn wifi probleem 😢

22-11-2017 23:15
BURPPPPPPP !!!!!!!!!!