obey-robots.txt
data-full-width-responsive="true">
Onderwerp bekijken
 Onderwerp afdrukken
Cisco HD recorder problemen na laatste update
EddyP
Sinds een paar weken, ik vermoed na de update naar versie 4.0.0.8 heb ik op een aantal zenders problemen.

1. Haperen ("hangen") van beeld, vooral bij SBS 6 en RTL 7
2. Opnames die mislukken. Er wordt helemaal niets opgenomen en en als ik dan onder "agenda" kijk, dan staat het progrmma daar met een rood rondje erbij.

Vóór deze update was er goed te werken met de recorder.

Is dit herkenbaar voor andere mensen en is er een oplossing voor?
 
kobus1960
Al geprobeerd de Cisco uit te zetten met de schakelaar aan de achterzijde?
Als je dan even wacht en je zet m weer aan, laadt ie alles opnieuw in.
Kijk even of dat werkt, zo niet, horen we dat graag.
 
EddyP

Quote

kobus1960 schreef:

Al geprobeerd de Cisco uit te zetten met de schakelaar aan de achterzijde?
Als je dan even wacht en je zet m weer aan, laadt ie alles opnieuw in.
Kijk even of dat werkt, zo niet, horen we dat graag.


Dit is inderdaad al geprobeerd door mij, op verschillende manieren: met en zonder uittrekken van de kaart en met en zonder uittrekken van de coax-kabel. Helaas geen oplossing van het probleem.
 
kobus1960
Van dat hangen op SBS en RTL7 heb ik ook wat last.
Ik gebruik geen HD recorder, maar module in TV.
Dus dat kan ergens anders aan liggen.
 
briolet
Ik heb woensdag het omgekeerde probleem met opnemen gehad: Ik wilde iets opnemen tijdens het eten en op de aangewezen tijd bemerkte ik dat het lampje niet brandde. Ik dacht dat ik iets verkeerd ingesteld had, maar in de 'EPG' stond wel een ® achter het programma. Ik dacht dat even aan/uit zetten het probleem zou verhelpen, maar in plaats daarvan herstartte de gehele recorder zich.
Achteraf zag ik dat er wel een opname was, alleen het lampje was niet aangegaan.Frown
 
Black Tiger
Ik heb ook 1x iets vreemds gehad. Ik neem best veel op. Op 1 dag was er een opname bezig maar het leek alsof de ontvanger zich herstart had.
Het rare was dat de opname volledig gelukt was, alleen heb je dan normaliter eerst de naam van de opname staan, en achteraan dat witte bolletje als je nog niet gekeken hebt (wordt groen als je het wel gezien hebt).
Tussen de opname naam en dat witte bolletje stond een of ander rood rond tekentje.

De opname was klaar en dat tekentje is er ook blijven staan. Heb er alleen niet op gelet wat het was, had mijn bril niet op, de opname was volledig en daarna heb ik de zaak gewist zoals altijd.
Daarna is er niets geks meer gebeurt. Op dinsdagavonden neem ik altijd op van SBS6, maar niet van de HD versie, nooit problemen.
Ik neem echter niet op van de HD zenders, zou het verschil misschien daarin liggen?
Dat bij degenen met problemen het om de HD zenders gaat?
Dat zou het zoeken naar een oorzaak voor Ziggo wat kunnen toespitsen als dat zo is.
Greetings, Black Tiger
 
Gilex
Dan sluit ik me ook maar in het rijtje aan Wink
Ook sinds de update wat meer problemen met de opnames.
Beide genoemde problemen heb ik ook voorbij zien komen.
Opnames die als niet gelukt in de lijst staan, die dus wel gelukt zijn en ook opnames die opgenomen lijken te zijn en dus niet gelukt zijn,
Neem alleen van de HD zenders op. En dat van de nederlandse commerciele zenders tot discovery en nat geo HD bijvoorbeeld
Maar moet er wel bij zeggen dat mijn cisco al langere tijd minder stabiel lijkt te worden,
Of course I'm out of my mind. It's dark and scary in there......
 
EddyP
Vandaag heb ik ontdekt dat opnemen van SBS 6 dus niet lukt. Ik had vanavond Wegmisbruikers willen opnemen. Het rode lampje voor op de Cisco brandde mooi rood, maar toen ik later op de avond wilde kijken, had hij niet opgenomen.

Een tijdje geleden ook geen opname van Nederland 1.

Dinsdag ga ik dan maar rechtstreeks met Ziggo contact opnemen. Het liefste had ik een update terug naar de vorige firmware, daarmee was het apparaat wel wat langzamer, maar nam alles op wat ik wilde en had geen last van "ghosting" op SBS 6 en RTL 7.
 
Black Tiger
Betreft het hier ook opnames van de HD zenders?
Greetings, Black Tiger
 
flower2010
Ik heb ook het probleem dat hij ned1 niet opgenomen heeft. er staat dan een rood bolletje achter.
 
Spring naar forum:
Nieuw onderwerp Antwoorden
Gebruik BBcode of HTML om naar; 'Cisco HD recorder problemen na laatste update', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerp Forum         Laatste bericht
2 X Cisco 8485 DVB Decoders van Ziggo voor ontvangst digitale radio en tv. : 1 22-02-2019
Cisco 8485 DVB Storing : 4 09-02-2019
Beperken ps4 via modum cisco epc3928 Instellingen software : 6 17-09-2018
Horizonbox Update Firmware : 6 19-12-2017
Cisco/Linksys internet phone adapter PAP2T Ziggo kabel modems: Ubee, Cisco, Motorola, Arris, etc. : 8 24-11-2017