obey-robots.txt
24 April 2018, 16:39
Navigatie
Ledenenquête
Fox Sports prijs p/m.

Elders 10 Euro minder, bye bye Ziggo
Ledenenquête: Fox Sports prijs p/m. Elders 10 Euro minder, bye bye Ziggo 36% [16 stemmen]
36% [16 stemmen]

Ik blijf bij Ziggo.
Ledenenquête: Fox Sports prijs p/m. Ik blijf bij Ziggo. 64% [29 stemmen]
64% [29 stemmen]

Stemmen: 45
U dient in te loggen om te stemmen.
Gestart: 21-08-2016

Enquête-archief
Steun ons
Youfone TV
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Ziggo Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Algemene onderwerpen. Post hier als je de goede categorie niet kan vinden.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

probleem internetverbinding

dre20
hallo

ik heb sinds gister een nieuwe router geplaatst sindsdien alleen maar last van uitvallen van het internet zowel bekabeld als wifi ,
er is geen pijl op te trekken wanneer dat gebeurt soms 1 keer in het half uur soms 2 keer in een minuut .

heb het ubee modem van ziggo al de routerfunctie uit laten zetten las dat dit wel eens problemen geeft maar ook dit lost het niet op

kabel zit van ubee modem wan poort naar tp link router wan poort en is goed

bij netwerkbeheer is als de verbinding er niet is de verbinding tussen comp en router onderbroken maar ook verbinding tussen router en modem .

wat kan hiervan de oorzaak zijn met me oude router nooit geen problemen gehad ja hij werd te traag vandaar een nieuwe

ik hoop dat iemand de oplossing heeft of dat er wat in de instellingen veranderd moet worden

gr andre
 
kobus1960
Probeer het volgende.
Koppel even de ubee van de TP link.
Log in op de TP link met 192.168.1.1 en admin/admin.
Ga naar Netwerk/LAN
Default gateway van router op 192.168.123.254
Hierna dus het nieuwe adres van de TP link
Ga naar DHCP.
DHCP start IP adres 192.168.123.1
DHCP end IP adres 192.168.123.200
Save dit na elke wijziging. Reboot daarna de TP link.
Koppel de Ubee weer aan, en het zou moeten werken.
Bij mij werkt deze setting al jaren, dankzij MrSenseo.
 
MisterSenseo
Gossie, dat die toevallige uitvinding van mij me zoveel veren oplevert zeg.
Ik kan er bijna een dekbed mee vullen !

Desalwelteplus, ik bedoel desalniettemin ben ik erg blij dat we er zoveel mensen mee helpen en soms zelfs redden.
Met vriendelijke groet, MisterSenseo

De dokter zei dat ik aan MPS lijdt maar wij vinden van niet hoor !

Voor de beste draadloze resultaten met Atheros WLAN kaarten, Windows auto update uit en hier of hier de beste drivers downloaden.
 
mesa57
Waar staat dat verhaal, want die gateway invullen klopt vlgs. mij niet.
 
kobus1960
@mesa, staat in post 2, en werkt voortreffelijk.
Alles klopt. Klik maar even op klikkerdeklak in
het onderschrift van Senseo.
 
mesa57
Het gateway adres is NIET het ip adres van de TP-link router.
Als je bedoelt 'het ip adres wijzigingen' moet je het duidelijk anders beschrijven.
En het probleem wordt ook niet uitgelegd.
 
briolet
kobus1960 schreef:
Alles klopt. Klik maar even op klikkerdeklak in het onderschrift van Senseo.


Behalve dat dit niets met het probleem van doen heeft. De Ubee is door Ziggo in brugmode gezet, dus de nieuwe router zou gewoon volgens de eigen handleiding instelbaar moeten zijn omdat het een standaard situatie geworden is.

Dat de Ubee in brugmode staat is overigens het enige wat ik begrijp. Het probleem is vervolgens zo krom opgeschreven dat je alleen maar kunt raden wat vragesteller bedoelt. Shock
 
kobus1960
@Mesa @Briolet.

Jullie hebben helemaal gelljk, vergeef me mijn hulppoging.
Ik zal er voortaan niet meer aan beginnen. Dat moet ik
aan mensen overlaten die er verstand van hebben. Dat
scheelt dezelfde mensen veel lees en corrigeerwerk.
 
dre20
Was ik nog effe , heb de instellingen zo gedaan als beschreven werd , werkte wel maar nu dee me wifi verbinding helemaal niks meer.

Alles weer terug laten zette door ziggo , en de router omgeruild voor een nieuwe ,
Aangezien mijn oude router het altijd zonder instellingen te wisselen gedaan heeft.
Nieuwe router gisteravond ertusse gezet en alles werkt super , zat hem dus gewoon in de router

Iig bedankt voor de hulp


Gr andre
 
mesa57
Dat was toch een nieuwe router ?
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'probleem internetverbinding', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Upstream probleem naar Kerkomroep.nl Storing 11 21-11-2017 20:11
Ubee modem icm ip camera probleem Ziggo kabel modems: Ubee, Cisco, Motorola, Arris, etc. 23 30-08-2017 23:16
Chromecast audio probleem WiFi, draadloos netwerk 1 13-10-2016 10:15
Probleem met coax aarden? Algemeen 4 09-08-2015 19:12
Download snelheid probleem Snelheid 3 13-05-2015 18:43
Goedemiddag bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| fvdhberg01:23:20
| Zippo01:36:39
| Ziggo Webcare02:11:25
| MisterSenseo03:25:50
| Desmark07:28:27
| Gilex09:29:00
| grotode18:35:33
| Bitfreak20:29:39
| Justin2320:30:37
Laatste Artikelen
| PHP-Fusion
| Nieuwe regels voor v...
| Ziggo Mail / Email i...
| Ubee Stappenplan rou...
| Cisco Stappenplan ro...
Klets Café
U moet ingelogd zijn om een bericht te plaatsen.

11-03-2018 14:05
kan ik hier ook afleveringen van grey anatomy vinden?

04-03-2018 13:23
Goedemiddag

03-12-2017 00:42
ga het later proberen, vanmorgen mijn moeder overleden dus nu andere zaken aan en in mijn hoofd!!!

01-12-2017 12:10
ik zie helaas weinig antwoorden en solutions voor mijn wifi probleem 😢

22-11-2017 23:15
BURPPPPPPP !!!!!!!!!!