obey-robots.txt
Onderwerp bekijken
 Onderwerp afdrukken
Installatie CI+module lukt niet
blondie
Dag allemaal,

Dan denk je even je gloednieuwe tv aan te sluiten op oudjaar. Lukt het niet.
Ik heb een gecertificeerde CI+samsung tvtje gekocht met een module. De medewerker heeft de code geactiveerd en ik kon binnen 15 minuten ziggo kijken.
Nou mooi niet.
Ik krijg de tekst: zwak geen signaal. Heb de kaart al 100x gedraaid. Het schijnt dat ik ergens een frequentie moet ingeven, alleen hier zie ik nergens een optie van.
Zijn er mensen die op oudjaar hier kennis van hebben en mij wil helpen.

Groetjes
Blondie
 
Monteur_kees

Quote

blondie schreef:

Dag allemaal,

Dan denk je even je gloednieuwe tv aan te sluiten op oudjaar. Lukt het niet.
Ik heb een gecertificeerde CI+samsung tvtje gekocht met een module. De medewerker heeft de code geactiveerd en ik kon binnen 15 minuten ziggo kijken.
Nou mooi niet.
Ik krijg de tekst: zwak geen signaal. Heb de kaart al 100x gedraaid. Het schijnt dat ik ergens een frequentie moet ingeven, alleen hier zie ik nergens een optie van.
Zijn er mensen die op oudjaar hier kennis van hebben en mij wil helpen.

Groetjes
Blondie



Blondie,

Ik zit nu niet thuis dus heb de juiste link niet bij de hand
maar als je even via google zoekt op,
Ziggo+ samsung+ ci+ ( exact intypen bij google )
Kom je een document tegen die je kunt gebruiken om deze tv
op de juiste wijze in te stellen

gr, piotje
-------------------------------------------------------------------------------------------------------------
Senior Engineer bij ziggo regio south


cisco 8485
samsung ue40cXXXXXXXXXXXX
golden media tripleX 7162 ( hobbydoos ) + enigm
 
Zippo
http://www.samsung.com/nl/pdf/samsung...ciplus.pdf
of
http://www.samsung.com/nl/pdf/SEBN_CI...e_2010.pdf

Gevonden via Google Search Ziggo+ samsung+ ci+
Kies BBcode image, plak in handtekening.

?id=1wqxcou
speed-testing
 
Monteur_kees



bedankt zippo voor de aanvulling Grin
-------------------------------------------------------------------------------------------------------------
Senior Engineer bij ziggo regio south


cisco 8485
samsung ue40cXXXXXXXXXXXX
golden media tripleX 7162 ( hobbydoos ) + enigm
 
blondie
Ola!

Ik ga het straks gauw proberen. Super bedankt alvast voor jullie tip.
Nu nog even een oliebol scoren en een glaasje bubbels.

gr Blondie

Automatisch samengevoegd met vorige post op: januari 01 2012 10:50:35:
Ola,

Vol goede moed gestart:
stap 1> sluit de atenne kabel aan op het toestel

Tja, en dat heb ik niet. Ik heb zo'n kaart gekocht omdat ik geen kabel op deze kamer heb en dit was een oplossing volgens de tv medewerker. Het was een plug en play verhaal.
Ben ik u bedonderd?

Help!
Gewijzigd door blondie op 01-01-2012 10:50
 
kobus1960
Je hebt en alle tijden een antenne kabel van Ziggo nodig.
Uit de wandcontactdoos naar je TV. Zonder nooit geen TV van Ziggo.
 
blondie

Quote

kobus1960 schreef:

Je hebt en alle tijden een antenne kabel van Ziggo nodig.
Uit de wandcontactdoos naar je TV. Zonder nooit geen TV van Ziggo.


Daar was ik al bang voor. Toch mijn wens niet goed uitgelegd bij de winkel.
Ik heb de tv nu getest met een kabel en idd al een stuk verder. Nu krijg ik fout code 16-4
Geen gecodeerd signaal.
(de medewerker heeft (heb ik gezien) de card aan ons abonnement gekoppeld)

Wordt toch met ziggo bellen morgen denk ik, of heb je nog een tip?
 
kobus1960
Hoelang is die kabel?
En heb je de juiste frequentie gebruikt?
 
blondie
GrinDag,

Het Mystery is opgelost! Concreet:
Ik heb CI+module aangeschaft in de veronderstelling dat ik geen kabel nodig zou hebben om mijn ziggo zenders ook op de slaapkamer te ontvangen.
Helaas! Je hebt dus een kabel nodig. Vervolgens het geheel gereset en de beschrijving (pdf) hierboven uitgeprint en stap voor stap uitgevoerd.
Op het moment dat alles okey was kreeg ik de melding: geen gecodeerd signaal

Pff, ben wat gaan drinken en wat iedereen graag zou willen > ik kwam boven en het geheel doet het!! nou ja, de wonderen zijn de wereld nog niet uit.

Iedereen super bedankt voor het helpen en meedenken. Een prima forum dit!
Complimenten.

Groetjes Blondie!!Smile
 
Monteur_kees

Quote

blondie schreef:

GrinDag,

Het Mystery is opgelost! Concreet:
Ik heb CI+module aangeschaft in de veronderstelling dat ik geen kabel nodig zou hebben om mijn ziggo zenders ook op de slaapkamer te ontvangen.
Helaas! Je hebt dus een kabel nodig. Vervolgens het geheel gereset en de beschrijving (pdf) hierboven uitgeprint en stap voor stap uitgevoerd.
Op het moment dat alles okey was kreeg ik de melding: geen gecodeerd signaal

Pff, ben wat gaan drinken en wat iedereen graag zou willen > ik kwam boven en het geheel doet het!! nou ja, de wonderen zijn de wereld nog niet uit.


Mooi zo veel kijkplezier
maar het klopt wel, indien een nieuwe smardcard wordt geactiveerd
kan het even duren voordat er beeld is ( moet er natuurlijk wel signaal op de tv aanwezig zijn )

Gr, piotje

Iedereen super bedankt voor het helpen en meedenken. Een prima forum dit!
Complimenten.

Groetjes Blondie!!Smile

-------------------------------------------------------------------------------------------------------------
Senior Engineer bij ziggo regio south


cisco 8485
samsung ue40cXXXXXXXXXXXX
golden media tripleX 7162 ( hobbydoos ) + enigm
 
data-full-width-responsive="true">
Spring naar forum:
Nieuw onderwerp Antwoorden
Gebruik BBcode of HTML om naar; 'Installatie CI+module lukt niet', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerp Forum         Laatste bericht
Niet te stoppen procces retournering oud modem. Helpdesk : 4 15-03-2019
Smartcards weer niet zichtbaar in Mijn Ziggo Digitale radio en televisie problemen, tips & truuks : 3 19-12-2018
Bij bellen niet hoorbaar voor anderen Siemens Gigaset : 19 27-08-2018
Port forwarding werkt niet meer Algemeen : 14 31-07-2018
Kan extra mediabox niet installeren Hardware instellingen : 10 05-11-2017
Advertentie
data-full-width-responsive="true">