obey-robots.txt
Advertentie
data-full-width-responsive="true">
Onderwerp bekijken
 Onderwerp afdrukken
Port forwarding werkt niet meer
marksoeters
Proberen we het vanavond nog eens.
 
briolet
Op de Ubee is het laatste ledje, met de 'RTR' code, het ledje dat aangeeft of de router actief is. Die moet dan uit blijven na een reset. Success vanavond.
 
marksoeters
Yes het is gelukt. heb iemand aan de lijn gehad die het router gedeelte uit heeft gezet en het werkt nu naar behoren!!

me Happy

is inderdaad het rtr lampje dat is nu inderdaad ook uit. bedankt voor de tip
 
Black Tiger
Dan hebben ze geheid je modem in modem-only mode gezet.
In dat geval kun je geen gebruik meer maken van wifi-spots, vermits je dat zou gebruiken.
Tenzij je een gsm abo van Ziggo hebt.
Als dat verder niet erg is, dan maakt het niet uit, maar het leek me wel verstandig dit even te melden.
Greetings, Black Tiger
 
marksoeters
klopt is ook uit. werd me al medegedeeld. en ook verteld door ziggo.
echter vind ik dat alleen maar een voordeel.
 
Blamba
Ik heb ook problemen met het forwarden

Even wat ik voor problemen had en wat daarmee is gebeurd:
Ik had in het verleden alleen een modem van ziggo, deze is echter stuk gegaan en hebben ze deze vervangen door een Ubee modem/router van ziggo met ziggo wireless. Eerst kwam ik erachter dat wanneer de firewall op Medium stond dat ik maar enkele poorten kon bereiken. Firewall dus op low moeten zetten, en kon ik weer me'n servers benaderen.
Ik gebruik op mijn mac Little Snitch, hiermee kan ik alle inkomende en uitgaande verbindingen controleren. Op mijn mac heb VNC aanstaan zodat ik intern mijn computer te kan besturen. Na een dag of 2 kreeg opeens meldingen dat er een inkoming connection was van een ip. Enkele van deze kwamen uit China, Griekenland, Duitsland en US. Natuurlijk zijn dit servers die gewoon het internet afzoeken. Maar het rare was dat er geen enkele poort geforward was naar mijn computer, ook was bij dmz niks ingevuld en zou me'n pc niet direct benaderbaar moeten zijn. Ik had enkel poorten geforward van mijn NAS.
Wanneer ik de firewall in het modem op medium zet kon ik mijn niet meer benaderen van buitenaf. Maar dan kon ik mijn servers niet meer bereiken. De firewall werkt dus twee kanten op heb ik het idee. Ik heb daarna een extra router erachter gehangen met het idee dat ik dan de firewall van mijn Netgear router kon gebruiken. Ik heb toen de handleiding "router achter router" gevolgd en in het ziggo modem alle poorten geforward naar mijn netgear router. Vervolgens in de netgear router weer alle benodigde poorten geforward naar mijn NAS. Dit werkte niet, van alles geprobeerd en toen kwam ik erachter dat wanneer "Remote Management" aangezet wordt in de netgear router dat ik me router wel gewoon extern kon benaderen. Nogmaals mijn forwards gecheckt, maar deze stonden volgens mij allemaal goed. Maar het werkte nog steeds niet.
Ik had op het internet gezocht en vond ik nog als oplossing om de ubee om te laten zetten alleen als modem. Ik heb gister uiteindelijk maar naar ziggo gebeld en hebben ze me'n ubee omgezet naar alleen modem. Ik heb de netgear router nu in gebruik alleen de portforwarding werkt nog steeds niet en Remote Management wel. Ik heb een Netgear WNR3500v2 als router op dit moment, deze heeft mijn vader toen bij het ziggo pakket aangeschaft. Ik wou proberen de router een firmware-update te geen alleen dit heeft ziggo allemaal uitgeschakeld. Ik heb nog een Netgear WNR3500 router, niet via ziggo aangeschaft, met de nieuwste firmware, en mijn portforward werkt hiermee nog steeds niet.
Ik heb een ASUS TR-N66U ook gebruikt als router alleen daar kreeg ik zo snel geen internetverbinding mee.

Voordat we die nieuwe Ubee kregen werkte alles wel naar behoren met de Netgear router van ziggo. Maar waarom het forwarden nu niet meer werkt weet ik niet. Ik hoopte dat iemand hier me raad kon geven Smile.

Ik heb op dit moment een Ubee EVW321B modem.
Qnap NAS met web, ftp, plex media server en sabnzbd services dat ik wil forwarden.

De volgende routers heb ik tot me beschikking:
Netgear WNR3500Lv2 (van Ziggo)
Netgear WNR3500L
Asus RT-N66U
 
Black Tiger
Maak a.u.b. even een eigen topic aan.
Wat je nu doet heet "topic stealing" en je hebt weer heel andere apparatuur, dus andere oorzaken etc. etc.
Greetings, Black Tiger
 
data-full-width-responsive="true">
Spring naar forum:
Nieuw onderwerp Antwoorden
Gebruik BBcode of HTML om naar; 'Port forwarding werkt niet meer', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerp Forum         Laatste bericht
Meer data en korting bij nieuwe Vodafone-abonnementen Ziggo nieuws : 7 25-05-2019
Niet te stoppen procces retournering oud modem. Helpdesk : 4 15-03-2019
Smartcards weer niet zichtbaar in Mijn Ziggo Digitale radio en televisie problemen, tips & truuks : 3 19-12-2018
Bij bellen niet hoorbaar voor anderen Siemens Gigaset : 19 27-08-2018
Port forwarding werkt niet meer Algemeen : 14 31-07-2018