obey-robots.txt
Onderwerp bekijken
 Onderwerp afdrukken
Ziggo bapp
Hadekker
Hallo,

De introductie van ziggo bapp leek mij een mooie aanvulling op mijn iphone.
Gelijk heb ik dit geïnstalleerd op mijn iphone maar,
Omdat mijn iphone draait op IOS 6 geeft dat moeilijkheden.
Tijden installatie krijg ik de melding dat een compatible versie beschikbaar is, toch krijg ik het niet voor elkaar en krijg ik de foutmelding 403.
Inmiddels heb ik contact gehad met de klantenservice van Ziggo. En die konden mij ook niet verder helpen.
Misschien dat u een oplossing voor dit probleem kan aandragen.
Bij voorbaat mijn dank.
H. A. Dekker
 
kobus1960
Volgens Apple store is de app geschikt voor IOS 7.0 en hoger.
Dat staat ook gewoon bij de app info.
Dus met IOS 6.0 gaat het nooit werken. Helpless
 
Hadekker
Waarom staat er dan bij het installeren het volgende:

Een oudere versie van deze app downloaden?
De huidige versie vereist IOS 7.0 of nieuwer, maar u kunt de laatste compatible versie downloaden.

Het bovenstaande geeft toch duidelijk aan dat het met een oudere versie wel mogelijk moet zijn.

Gr. H. A. Dekker
 
kobus1960
Klopt, die uit de appstore is voor 7.1, je kan
m ook nog voor 7.0 krijgen, 6.0 is te oud.
Is je IOS updaten een optie?
 
Hadekker
Dank je wel voor je hulp

Maar, ik heb een iphone 3g met ios 6.1.6. en die kan ik niet update naar ios 7.

Jammer ik had graag gebruik gemaakt van ziggo bapp.

Gr.
H. A. Dekker
 
Spring naar forum:
Nieuw onderwerp Antwoorden
Gebruik BBcode of HTML om naar; 'Ziggo bapp', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen