obey-robots.txt
data-full-width-responsive="true">
Advertentie
data-full-width-responsive="true">
Onderwerp bekijken
 Onderwerp afdrukken
TP-Link Access Point achter Ubee 3200 modem werkt niet
HarkoBols
Ben er al enige tijd mee aan het prutsen maar krijg het niet goed...
Heb een TP-Link access point(TL-WA801ND) geinstalleerd achter mijn standaard Ziggo modem om de dekking buiten te verbeteren. Nu heb ik buiten prima dekking....maar geen stabiele internetverbinding.

Wat is het probleem? Als ik verbinding maak met de TP-Link dan kan ik ca. 5 seconden internetten en dan valt de verbinding weg. Ik ben niet heel technisch dus heb de standaard setup van het AP gedaan, en nergens aan lopen rommelen.

Iemand een suggestie? Heb de UTP kabel getest, die is prima. Ook de POE (power over ethernet) werkt, het is niet zo dat het AP uitvalt.
Als ik via een wifi scanner de verbinding test dan zie ik wel een heel wisselend signaal....

Alle tips zijn welkom....ben een beetje moedeloos :-)
 
dluijk
Hier precies hetzelfde verhaal met de Ubee 321B. Prima verbinding, 200 Mbit download, maar knalt willekeurig apparaten uit het netwerk. Zowel via kabel als via wifi. Ziggo gecontact, maar komt alleen met standaardoplossingen en reageert vervolgens gewoon niet meer. Erg jammer!

Zelf denk ik een bug in de firmware o.i.d. Ik hoop op een snelle oplossing.
 
Black Tiger
@Dluijk: In jouw geval gaat het over een ander type modem van Ubee en is dus ook een ander probleem. Graag daar een eigen onderwerp voor aanmaken.

HarkoBols: Je zegt dat je buiten prima dekking hebt, maar over hoeveel streepjes dekking of hoeveel procent praten we dan?

Wat je zou kunnen proberen is bijvoorbeeld een ander kanaal kiezen in je Accespoint wat vrijer is, soms helpt dat.
Zit je met 5Ghz te werken of met 2,4 Ghz?
Greetings, Black Tiger
 
Spring naar forum:
Nieuw onderwerp Antwoorden
Gebruik BBcode of HTML om naar; 'TP-Link Access Point achter Ubee 3200 modem werkt niet', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerp Forum         Laatste bericht
Niet te stoppen procces retournering oud modem. Helpdesk : 4 15-03-2019
Bin-file van compal-modem wijzigen Ziggo kabel modems: Ubee, Cisco, Motorola, Arris, etc. : 4 25-12-2018
Smartcards weer niet zichtbaar in Mijn Ziggo Digitale radio en televisie problemen, tips & truuks : 3 19-12-2018
Bij bellen niet hoorbaar voor anderen Siemens Gigaset : 19 27-08-2018
Port forwarding werkt niet meer Algemeen : 14 31-07-2018